Foro SoloPorsche.com

Retroceder   Foro SoloPorsche.com > Sección Principal > Cayenne

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 06/06/2013, 18:41
navega63@hotmail.com navega63@hotmail.com no está en línea
Usuario++
 
Fecha de Ingreso: 18 sep, 11
Ubicación: venezuela
Mensajes: 151
Modelo actual Porsche: cayenne s 2006
Otros automóviles: toyota 4 runner
Predeterminado suspension neumatica

hola foreros
alguien me puede decir como sacar el amortiguador delantero derecho ya que mi cayenne s 2006 esta caída y creo que fuga aire por el oring . luego de cambiar este, y este todo montado simplemente enciendo el motor y se carga solo, o sea se estabiliza, o hay que hacer algún otro ajuste.

gracias de antemano
__________________
antonio navega venezuela
Responder Con Cita
  #2  
Antiguo 06/06/2013, 19:21
Avatar de pepote9
pepote9 pepote9 no está en línea
Soloporschista gentleman
 
Fecha de Ingreso: 02 ago, 07
Ubicación: murcia
Mensajes: 5,857
Modelo actual Porsche: cayenne
Predeterminado

Hola:

¿Has mirado los sensores, antes de desmontar nada?

Saludos
Responder Con Cita
  #3  
Antiguo 06/06/2013, 19:28
navega63@hotmail.com navega63@hotmail.com no está en línea
Usuario++
 
Fecha de Ingreso: 18 sep, 11
Ubicación: venezuela
Mensajes: 151
Modelo actual Porsche: cayenne s 2006
Otros automóviles: toyota 4 runner
Predeterminado

gracias pero como puede ver los sensores??? al encender el vehiculo el se normaliza el problema esta que al pararlo se mantiene bien por 1 hora luego se cae de la rueda delantera derecha
por favor dime como puedo revisar el sensor gracias
__________________
antonio navega venezuela
Responder Con Cita
  #4  
Antiguo 10/06/2013, 01:25
Avatar de Neko
Neko Neko no está en línea
Usuario+
 
Fecha de Ingreso: 22 feb, 10
Ubicación: Madrid
Mensajes: 50
Modelo actual Porsche: Cayenne S & 407 Feline
Otros automóviles: Ex-406 Coupe V6, EX-406 coupe HDI, EX- BMW X5, EX-Range Rover Vogue, EX-Range Rover Sport
Predeterminado

Buenas, a mi me pasaba eso cuando circulaba y cogía un resalto o bache, entonces se caía y o no levantaba o le costaba. Era por una fuga en la balona de la suspensión.
Aún así con el cable supongo que si es el sensor te cantaría el fallo, no es así?
Mi solución cambiar la suspensión de ese lado.
Creo que se estabiliza ella solita no hay que meter el ordenador para equilibrarla.
Salu2
Responder Con Cita
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están On
Los Emoticonos están On
Código [IMG] está On
Código HTML está Off

Ir a Foro


El huso horario es GMT +1. La hora actual es: 03:55 .


Powered by vBulletin™ Version 3.8.7
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Traducción por vBHispano