Nuestros Espónsors

Celsocayenne
Última actividad:
29/1/17
Se incorporó:
5/8/11
Mensajes:
232
Me gusta recibidos:
0
Localización:
Gijón (Asturias).

Celsocayenne

Usuario ++, de Gijón (Asturias).

Celsocayenne fue visto por última vez:
29/1/17
    1. Celsocayenne
      Celsocayenne
      Problema Parktronic Cayenne S MKI. Al arrancar despues de aparcar con todo funcionando correctamente, suena un pitido largo y aparecen encendidas las luces rojas por problema en parktronic trasero; pero al meter la marcha atrás daba error y luego al mover el coche se activaba y funcionaba correctamente. Al poner de nuevo la marcha atrás (Tiptronic), ocurría lo mismo, sólo que ahora ya no funciona cuando se empieza a mover el coche. Con el delantero no hay broblema. He limpiado los sensores y los he "golpeado con cariño" sin ninguna mejoría... Esto mismo me había ocurrido en una ocasión hace unos meses y se solucionó sólo en uinos días, pero ahora parece que no "resucita". Las dos veces fue en días de lluvia después de viajar por autopista (aunque se trata del trasero). En la pantalla de advertencias no registra error. No he pasado aún el Piwis por si muestra alguna anomalía ¿Alguien sabe si hay alguna conexión o algún contacto más o menos accesible que pueda verificar? Gracias.
    2. Celsocayenne
      Celsocayenne
      Hola. Alguien sabe de algún taller de confianza "no oficial" en Gijón o alrededores (Asturias) para mantenimiento Porsche Cayenne S ?? Gracias.
    3. Celsocayenne
      Celsocayenne
      Hola. Soy nuevo en el foro y tengo un cayenne S oct 2004 con 85000 km que compré usado. Ayer al arrancarlo en el garaje dos días después de llegar de viaje 1100 km sin ninguna irregularidad), mensaje de fallo en la tracción a las 4 ruedas... Al apagar y encender de nuevo no da error. Al circular, me da la impresión de que el coche va como votando, parece que ha y irregularidades hasta en autovía, parece que vota como si hubiese pequeños baches... (normalmente va plano plano...). La suspensión neumática no da mensaje de error y subbe y baja rápidamente sin problema. Alguien ha tenido este problema? Muchas gracias.
  • Cargando...
  • Sobre

    Localización:
    Gijón (Asturias).
    Cayenne S MKI