Nuestros Espónsors

cambio de marchas brusco

Tema en 'Foro técnico general' comenzado por saphiro boxter, 7/11/12.

  1. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    Buenos dias:

    Soy usuario de un 911 carrera cuatro cabrio 996 y desde hace un tiempo en el cambio secuencial, tanto si lo uso en modo manual como automático, notaba en alguna ocasion, cada vez mas frecuente, que cuando cambiaba de velocidad el coche se revolucionaba, como si subiera de vueltas y bruscamente hacía el cambio de marcha, provocando un tiron muy incomodo. Mirando por aqui y en otros sitios y hablando con un mecánico me dijo que muy probablemente se tratara del nivel de aceite del cambio y, por esta causa, cambie el aceite y los filtros. Ahora el vehículo ha mejorado ostensiblemente y eso que me ocurría al cambiar de marchas lo hace menos, pero sigue haciéndolo y estoy hecho un lío.

    Espero si me podeis decir algo al respecto. Muchas gracias de antemano
     
  2. iosub

    iosub Nuevo Usuario

    Se incorporó:
    13/8/12
    Mensajes:
    24
    Me gusta recibidos:
    0
    Hola Saphiro Boxter:

    ¿ Cuál es el lubricante recomendado por Porsche para tu cambio automático ?

    Un saludo,
     
  3. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    En primer lugar, prdeonad pero estuve fuera unos dias y me resultaba dificil contestar.

    Vaya... nadie me puede dar una idea del posible fallo?... En cuanto a lo del lubricante...no te puedo contestar ahora, pues fue el mecánico el que me lo hizo...puedo preguntarle y ya lo pondré aqui...

    Espero podais comentarme algo

    Muchas gracias
     
  4. 9eleven

    9eleven Soloporschista experto

    Se incorporó:
    9/1/08
    Mensajes:
    4.509
    Me gusta recibidos:
    1
    Cuantos kms tiene?
    Podria ser un tema de las electrovalvulas?
     
  5. iosub

    iosub Nuevo Usuario

    Se incorporó:
    13/8/12
    Mensajes:
    24
    Me gusta recibidos:
    0
    Saphiro:

    Mi pregunta es qué lubricante recomienda Porsche, más que cuál es el lubricante que usas. Sólo por descartar problemas.

    Un saludo,
     
  6. AlfredoMAV

    AlfredoMAV Nuevo Usuario

    Se incorporó:
    2/10/11
    Mensajes:
    23
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Pues yo estoy igual que tu.
    No me lo hace en frío. Solo cuando he circulado un buen rato, es decir, con el coche ya caliente, y solo me lo hace en el cambio a cuarta acelarando (solo en ocasiones, no siempre). Curiosamente me lo hizo en una ocasion dando marcha atras
    No aparece ninguna averia con el piwis. Y en la ultima revisión en Porsche me comentarion que no aparecía nada. Solo hace unas semanas me apareció com durametric un fallo en el embrague del convertidor de par.

    Ya le cambié aceite y filtros, y aunque a priori parece que mejoró le sigue ocurriendo lo mismo.

    Te puedo comentar también que yo si que noto que el cambio tiene deslizamiento. Vamos que tengo cambios en la revoluciones sin cambiar la marcha ni la velocidad. Estoy casi seguro que es el convertidor de par.

    Mi idea es que cuando abra el cambio es para cambiar todo, convertidor, embragues, rodamientos, etc.. Si realmente algo está mal, casi seguro que el resto ha sufrido. Vamos lo que llaman una reconstrucción del mismo. Hay bastantes empresas que funcionan como partners de ZF. En realidad no te lo reparan, se quedan con el tuyo y te dan uno reparado y en algunos casos el precio varia según la garantía que te dan.

    Hace un tiempo vi bastante información y ahora por lio que tengo lo he dejado de mirar. La verdad es que casi se que hay que hacer para que ocurra y simplemente no lo hago; si voy deprisa apuro la tercera marcha y cuando cambio a cuarta quito algo de presión al acelerador y así nunca me lo hace.

    También te puedo comentar que leyendo en foros alemanes y americanos he encontrado casos en los que el problema era del sensor de temperatura del cambio y en otro caso una electroválvula.

    Espero haberte aportado algo de información. Quizas ahora que tengo otro cercano con lo mismo problema me preocupe de averiguar mas.

    Aún con este problema lo disfruto muchísimo y lo utilizo todos los días

    Un saludo
     
  7. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    En primer lugar agradecerte tu atención. Realmente no estoy seguro pero creo que es Mobil, no obstante intentaré enterarme
     
  8. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    Muchas gracias... veo que estas bastante mas enterado que yo de este problema. Yo tengo encima la cuestion de que sustitui el rodamiento del cambio para evitar las fugas famosas del 996 haciendo una pieza por un tornero y, la verdad es que me quedo fenomenal,...aproveche tambien de paso para cambiar el lubricante y los filtros, pues ya tenia el problema antes de sacar el cambio. Ahora realmente tendría que volver a sacar el cambio y, aunque el mecanico no me va a obrar la mano de obra, no esta seguro que puede ser y por eso quiero tener mas información al respecto.

    En fin... a ver si vamos pudiendo descifrar todo esto. Yo tambien disfruto mucho del vehículo y hago lo mismo que tu, levantar un poco el pie cuando noto que va a hacer ese tiron...pero me da rabia estar asi... casi sufro por el coche...
     
  9. AlfredoMAV

    AlfredoMAV Nuevo Usuario

    Se incorporó:
    2/10/11
    Mensajes:
    23
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Uno de los problemas que tenemos es que buena parte del diagnóstico lo tienes observando el estado del aceite del cambio y de qué tipo de residuos tiene. Eso fué lo que me comentó un distribuidor de ZF. En mi caso me cambiaron el aceite y los filtros para ver si se solucionaba pero no hicieron este análisis, lástima haber perdido esa oportunidad
     
  10. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    La verdad es que aunque ha pasado el tiempo sin escribir nada, sigo con el tema. Después de preguntar y preguntar sin obtener una respuesta clara, me fui a una empresa grande especializada solo en reparar cambios automáticos y convertidores de par, cuyo nombre no cito porque no se si sentará bien o mal...esta en Madrid, ciudad en la que no vivo. La respuesta que me han dado es que según ello se trata de una fuga de presión en el cambio...que es necesario desmontar dejar unos diez dias el coche y que como mucho el importe será de unos 3000 euros...

    En fin lo pongo por si puede ser de utilidad... o por si alguien me puede decir si es lógica la respuesta, porque el precio es para pensárselo...
     
  11. iosub

    iosub Nuevo Usuario

    Se incorporó:
    13/8/12
    Mensajes:
    24
    Me gusta recibidos:
    0
  12. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    Muchas gracias por tu aportación. Por lo que veo y ya me habia comentado el otro forero, parece muy importante el liquido que se utilice como lubricante. Se que me hiciste esa pregunta y el mecánico me comento que todo lo compró en el servicio oficial porsche...que no se quería arriesgar. Evidentemente realizar el analisis del lubricante antiguo es imposible y no se si el nuevo con el poco tiempo que ha transcurrido desde que lo cambie sera ilustrativo o no.

    La verdad es que me vuelvo loco con el tema y, otra de las cosas es que las soluciones que me dan cuando pregunto son dispares, fuga de presión, convertidor de par... al final dudo a donde acudir porque lo que quiero es solucionarlo y no estamos habando de poco dinero para que después no obtenga una solución adecuada. Llevarlo al servicio oficial... pues tampoco sé porque en otras ocasiones tampoco han resuleto problemas del vehículo indicando que no le pasaba nada cuando era evidente el problema que tenía...

    En fin, agradecerte tu respuesta y os mantendré informados de como va el tema y el resultado final que ojala sea la subsanación del problema.
     
  13. Leica

    Leica Senior +

    Se incorporó:
    23/9/08
    Mensajes:
    534
    Me gusta recibidos:
    0
    un amigo mio le pasaba eso en un 928, era una fuga de presion porque en este modelo un tubo del sistema neumatico de depresion hacia suave el cambio... lo llevo a una empresa que habia por ciudad real de cambios automaticos, y le costo 20 euros arreglarlo, taparon un pequeño tubito de presion y se soluciono el tema... yo me quede flipado

    ya se que son motores diferentes y coches diferentes, pero ambos son cambios de convertidor de par y con el mismo sintoma...mira mas empresas especialistas en cambios...la de mi colega no me acuerdo del nombre era algo asi como AS algo... pero si no recuerdo mal estaban en ciudad real.
     
  14. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    Retomo el tema porque la verdad es que ando perdido en este momento...después de que me reconstruyeran completamente el cambio y me sustituyeran y repararan todo lo que se puede hacer, gastandome mas de 3000 euros...el coche sigue haciendo lo mismo, es decir, cuando calienta al cambiar de marchas patina y cambia bruscamente pegando un tirón descomunal... en el lugar en el que me han reconstruido el cambio (que insisti no voy a citar pero del que puedo decir que el trato ha sido fantastico) me indican que el coche tiene un fallo de motor y que envía información errónea al cambio por eso sigue haciendo lo mismo.

    Ahora bien, si después de reconstruir el cambio automatico sigue haciendo lo mismo...igual no hacia falta haberlo cambiado...puesto que el fallo estaba en otro sitio y ellos probaron el coche antes conmigo montado y la solución fue reconstruir el cambio... la verdad es que me dicen que solucionado el problema de motor con ellos no va a existir problema...pero eso es otra cosa...

    Cuando lo lleve a los servicios oficiales la solución tambien fue reconstruir el cambio...solo que por un importe casi del doble...

    Si es cierto que el coche en velocidad baja se ahoga...le acelero y no sale...si le doy un pisoton si sale... pero si progresivamente acelero el coche se ahoga, se queda...yo pensaba que era motivado por el cambio antes de reconstruirlo y que desapareceria pero no...

    Lo quiero llevar a un servicio oficial...pero cuando lo lleve antes solo me decían que había que reconstruir el cambio nada de que tuviera otras cosas...

    En fin... no se que hacer... estoy perdido y lo mas importante sin solución despues de haberme gastado mas de 3000 euros...eso si el coche tiene el cambio completamente nuevo...

    Si alguien puede ayudarme se lo agradeceria
     
  15. AlfredoMAV

    AlfredoMAV Nuevo Usuario

    Se incorporó:
    2/10/11
    Mensajes:
    23
    Me gusta recibidos:
    0
    Localización:
    Madrid
    Me dejas de piedra.
    Eso es lo que me han comentado a mi siempre (reconstruir) y ahora resulta que no te lo ha solucionado?
    La verdad es que después de casi 30.000 km con el problema me resisto a pensar que es un problema mecánico, porque si así fuera supongo que debería ir a peor. A final pensé, pues cuando se rompa del todo le pongo un cambio nuevo y ya está
     
  16. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    Pues eso te puedo decir amigo... y te puedo asegurar que la empresa que me lo ha reconstruido es de mucho prestigio y solo se dedican a eso... el coche hace exactamente lo mismo... ahora lo voy a llevar a un servicio oficial porque en mi ciudad no hay y a ver que me sale en la maquinita...pero ando perdido...no les voy a decir nada del cambio a ver si la solución que me dan es esa misma 8recosntruir el cambio) y entonces les salto que el cambio esta reconstruido hace dos meses...

    En fin... vaya lío...
     
  17. marce

    marce Soloporschista

    Se incorporó:
    31/3/11
    Mensajes:
    1.404
    Me gusta recibidos:
    0
    Localización:
    cerca de bcn
    ¿ La empresa es de bcn?????
    Explico mi caso...
    A mi la empresa tta , técnicas en transmisiones automáticas, en granollers......con prestigio , cara y ojos, me a robado, sin más.... Vicente se hace llamar el gran jefe...

    Despues de cobrarme 3000 euros, y dos meses sin coche , me dicen que no saben lo que tiene , y que los tres mil euros son de desmontar, de cambiar convertidor de par, segun ellos pieza de desgaste, q no es cierto y bla, bla , bla,,, ....
    Son unos chapuzas, nissan pathfider, 100.000 km, año 2005...
    Lo llevo a nissan oficial, en dos dias me lo entregan, cambiando caja de válvulas y coche perfecto...
    De momento denuncié a la oficina del consumidor por robo radical , ya sé que no me devolveran la pasta, pero no quiero que roben a nadie más,..... por cierto caja de válvulas más montaje e iva, ... otros 2500 euros más .....:[blah]:[blah]:[blah]
     
  18. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    No, no es esa la empresa... la verdad es que a mi el trato que me han dado ha sido muy bueno y las veces que he llevado el coche le han revisado y cambiado absolutamente todo... pero bueno si localizo la avería y deja de hacer ese cambio brusco...tendré que hablar con ellos puesto que no se debía entonces a los trabajos que me han hecho... en fin...eso sera una segunda cuestión... ahora solo me queda buscar la avería y repararla si es que existe... mañana tengo hora en el servicio oficial... ya os contaré a ver que pasa
     
  19. Jesus996c2

    Jesus996c2 Usuario ++

    Se incorporó:
    27/10/12
    Mensajes:
    118
    Me gusta recibidos:
    0
    Localización:
    Baleares.
    Saphiro, estoy ansioso por saber que ha comentado el servicio oficial!!!! Creo que es muy interesante saber el desenlace y sobre todo suerte!!!!:boxed.
     
  20. saphiro boxter

    saphiro boxter Usuario +

    Se incorporó:
    27/4/07
    Mensajes:
    32
    Me gusta recibidos:
    0
    Buenas tardes amigos, por fin he solucionado el problema en parte. Me explico, me han sustituido en el Servicio Técnico de Bilbao el medidor de caudal de aire y los problemas del vehículo han desaparecido todos, tanto los de que se ahogaba en velocidades bajas y el coche no salia ni subia de revoluciones y los del cambio brusco... que por arte de magia han desaparecido. Ahora la duda es.... hubiera sido necesario reconstruir el cambio completamente y gastarme mas de 3000 euros o no hubiera sido necesario?, puesto que reconstruido totalmente seguia haciendo lo del cambio brusco y, ahora, con la reparación efectuada ademas de ir el coche perfectamente, no sufre esa anomnalía del cambio.

    Por supuesto, hace unos minutos he puesto un email a la empresa que me hizo la recosntrucción para ver cual es su postura... ya os comentaré que me dicen... pero bueno estaba ansioso por comunicaros que mi coche funciona correctamente por fin!!!