Nuestros Espónsors

Dudas con cayenne turbo

Tema en 'Cayenne' comenzado por tali, 17/4/19.

  1. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    Hola a todos foreros!soy nuevo en el campo porche espero que no suene a chino nada de lo que pueda preguntar y entre todos resolvamos mis dudas
    El coche tiene un consumo excesivo de gasolina a punta de gas y sin forzar nada haciendo cambios suaves no baja de 19l el coche se le nota gordo,me deja la cola de los escapes negra,y si le aprieto no tira como debería,esto debería pegarme al asiento,y la aguja de la presion de turbo no sube más de 0.4/0.5 imagino que el coche no le deja soplar lo que debería,arranca perfecto y suena redondo,alguien a tenido síntoma parecido? Gracias y saludos
     
  2. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Creo que lo primero que deberias hacer es pasarle diagnosis y ver si hay algo raro. Si no está tirando como debiera quizas este en modo proteccion, aunque deberia encenderse la luz de avería motor. ¿Sabes si tiene alguna reprogramación?
     
  3. Noki

    Noki Usuario +

    Se incorporó:
    26/4/07
    Mensajes:
    67
    Me gusta recibidos:
    1
    Localización:
    Mollet del valles
    Revisa que no tengas alguna fuga en los manguitos de la admisión,intercoers o entrada del colector de admisión,si tienes fuga pierdes presión de aire pero sigues metiendo la misma gasolina
     
  4. pepote9

    pepote9 Soloporschista gentleman

    Se incorporó:
    2/8/07
    Mensajes:
    6.502
    Me gusta recibidos:
    78
    Localización:
    murcia
    Hola:

    La aguja del turbo, tiene que moverse, y cuando le pisas tiene que pasar por encima de la mitad.....

    Y si tienes un consumo de 19, depende del pie....

    Prueba a poner el control cruiser, y ver si baja el consumo.....

    Y si no, algo va mal.....

    Saludos
     
  5. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    El coche no tiene ninguna fuga en el sistema de admisión,mi pie va bien,el consumo es por que el coche va mal no por mi tipo de conducción, la diagnosis me da sensor de picado se lo e cambiado y sigue igual,le e puesto las bujías nuevas,e caso es que el coche arranca genial,lo que más me sorprende es que en frío nada más arrancarlo si que sopla bien,la aguja del bar,me marca hasta 0,8 pero en cuanto coje un poco de temperatura no si piso medio pedal sube a 0,4 si le doy a fondo apenas 0,3 gracias
     
  6. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    Como puede ser que el hijo de .... en frío apriete como un demonio...pero exagerado!y encuanto coje un poco de temperatura no sopla más de 0,4......
     
  7. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    En los coches del grupo Vag, cuando se estropea el sensor de temperatura, da lecturas erróneas y el coche no va bien(a mi me paso en un Audi S3). A mi me pasaba algo similar, en frío iba bien y en caliente no soplaba lo que tenía que soplar. Quizás no sea el fallo pero por probar.... no obstante, no se con qué máquina de diagnosis lo has mirado, si es una de estas genéricas, probaría a meter una oficial, ya que muchas veces dan más información. Otro de los fallos que puede haber y no da error a no ser que esté totalmente muerto es el caudalimetro, tendrías que mirar en valores reales y ver si mide correctamente .
     
  8. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    Lleva dos caudalimetros y con la diagnosis están midiendo bien lo que si estoy por probar es el sensor de temperatura ya te diré
     
  9. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    Alguien sabe si este coche lleva dos sensores de picado?
     
  10. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    Buenos días,esta mañana le e cambiado el otro sensor de picado que le faltaba y el sensor de temperatura,el problema persiste,en frío el coche sopla a 0,8 encuanto coje un cuarto de temperatura no sube de 0,3/0,4 ayudaaaa 20190426_121659.jpg 20190426_121706.jpg
     
  11. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    ¿Tiene repro??
     
  12. tali

    tali Nuevo Usuario

    Se incorporó:
    12/4/19
    Mensajes:
    8
    Me gusta recibidos:
    1
    P-Cars:
    porsche cayenne turbo
    No lo puedo asegurar,no lo se