Nuestros Espónsors

se acelera solo a ralenti

Tema en 'Boxster & Cayman' comenzado por catalancabreado, 1/1/17.

  1. yolo986

    yolo986 Soloporschista

    Se incorporó:
    23/11/14
    Mensajes:
    1.772
    Me gusta recibidos:
    1
    Localización:
    Barcelona


    De exteriores no te se decir en mi s la medida interior que al final es la que te interesa era de 68mm cuando pones el intake y admision fria, la medida que recomiendan es 74mm que es la misma medida que la palomita que el cayman 3.4 sino recuerdo mal, puedes comprarla de desguace o del modelo boxster 987 siempre y cuando sea electronica.
    Ojo la admision fria, aislala bien del motor, porque sino te cogera temperatura del vano motor y en vez de ganar perderas.. e incluso afinado.. salta el modo proteccion, porque el aire que entra es demasiado caliente.. ojo con eso!!


    Enviado desde mi iPhone utilizando Tapatalk
     
  2. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    si, ir no va mal y esta aislada con sus protecciones ya que es un kit que venia puesto.

    no soy muy de estas admisiones si no es en coches preparados, porque normalmente pierdes más que ganas pero como no tengo la de serie...yo cuando hacia las electrónicas a los japo mas de uno se ha ido con la admisión de serie sacando 5cv de diferencia con el filtro de serie.

    de todas formas me gusta que sea de un material plástico y no de aluminio o acero como suelen ser, creo que dentro de todo no debe ir tan mal..

    ahora en un rato si puedo desmonto la mariposa y me lio con el aos y asi confirmo...

    gracias y saludos!
     
  3. ZuNaMiGtI

    ZuNaMiGtI Usuario ++

    Se incorporó:
    25/5/16
    Mensajes:
    123
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    La mariposa por exterior es igual la de boxster que la de carrera. La de Boxster se reduce por el interior y tiene una palomita más pequeña.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
     
  4. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    gracias por la info.

    hoy he desmontado la mariposa:

    [​IMG]

    [​IMG]

    y así estava la iacv despues de limpiarla un poco con wd40...estava atrancada i no se abría completamente..

    [​IMG]

    [​IMG]

    la he dejado bañada en wd40 y ahora perfecto, lo que me gustaría saber si su estado de reposo es el de la foto? porque si la abro completamente vuelve sola a esa posición y si la quiero cerrar completamente tengo que hacerlo yo con un destornillador plano, nose si es su posición natural.

    sobre la mariposa al parecer es la 2.5 de serie, pero como no me puedo estar nunca quieto..

    [​IMG]

    [​IMG]

    [​IMG]

    la he dejado en 80 internos en la boca, y e porteado todo lo que he podido...no es una de 996 pero bueno seguro que algo mejor ira :drooling

    mañana llevare todo al tanque lavapiezas del taller para dejarlo ya bien limpio...

    saludos!
     
  5. ZuNaMiGtI

    ZuNaMiGtI Usuario ++

    Se incorporó:
    25/5/16
    Mensajes:
    123
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    La mariposa son iguales las dos... La diferencia es que la palomita de la de 2.5 es de 68mm y la de 3.4 que yo monté es de 76mm. No creo hayas conseguido nada al rebajar lo otro... Pero como rebajes un poco donde está la palomita te cargas la mariposa, tenlo claro.... Que ajusta a la perfección.... Si entra aire te fallará.
    Saludos!!
    P.d. busca una de 996 3.4 por eBay... A mi me salio muy muy barata y con en sensor tps incluido.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
     
  6. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    buenas sii no es la primera vez que lo hago y la verdad que al hacer la reducción esa se consigue el efecto venturi y algo se gana..donde cierra no lo he tocado simplemente he quitado los escalones, pero vamos que ya se gana poco cambiando la mariposa..con eso..jaja

    creo que hasta son iguales porque si me entretuviese la torneava y le metia una tapa de 76, pero vamos que siempre que me lio tanto al final acabo modificando medio motor jaja.

    saludos! :pompones
     
  7. Android

    Android GTS Community

    Se incorporó:
    29/6/06
    Mensajes:
    14.724
    Me gusta recibidos:
    9
    Localización:
    Catalunya
    P-Cars:
    Boxster GTS 981
    Que mala pinta ese filtro de aire. Yo me dejaría de inventos y lo dejaría todo original. Si los ingenieros lo han hecho así será por algo. Está archidemostrado que esos filtros quitan potencia en vez de darla en condiciones normales.
     
  8. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    bueno estos dias he estado bastante liado.

    estube preparado una culata de un nissan sr20... os dejo unas fotillos que se que os gusta..:[angel]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    me lié con el porsche, ya tengo todo montado..

    aquí el filtro nuevo, me costo muchísimo encontrar uno de las mismas medidas, al final encontré uno de espuma desde UK que tenian bastante buena pinta..

    [​IMG]

    me ha sorprendido mucho la calidad, pues me parecen mejor que los pipercross, mucho mas robustos...veremos haber que tal funciona.

    cambiar el aos fue todo una odisea...realmente no es que sea difícil pero no hay sitio para acceder y como no te ayude alguien desde abajo..hice todo solo pero la ultima brida como vi en algun tutorial hay que ponerla normal de apretar porque como pongas la de serie te puedes tirar la vida, me tuvieron que aguantar desde abajo la brida mientras yo la apretaba desde arriba..

    aqui una foto de los nuevos y viejo..

    [​IMG]

    donde entra al carter en el modelo nuevo es mas gordo..hay que sacar la tórica nueva y lijarlo hasta dejarlo a la misma medida, se vuelve a poner y entra sin problemas..lo digo porque me volvi loco hasta que me di cuenta.

    una vez montado me doy cuenta de que el tubo de arriba del todo tampoco es igual, por lo que pregunto si sabéis la referencia del que me hace falta actualizado? si no le pondré un tubo normal de 28mm con dos bridas pero si supiese cual es lo pido y ya esta.. CREO que la ref. que necesito es esta: 99610714506
    alguien puede confirmarmelo?

    el tema quedo así:

    [​IMG]

    [​IMG]

    a la espera de poner el tubo y arrancar haber que tal se comporta..

    saludos!
     
    Última modificación: 22/1/17
  9. kaesar

    kaesar Usuario ++

    Se incorporó:
    24/9/15
    Mensajes:
    126
    Me gusta recibidos:
    0
    Localización:
    Madrid
    interesantisimo hilo. Da gusto encontrar gente tan apasionada y con tanto conocimiento. Soy nuevo por aqui y espero haber llegado para quedarme
    salu2
     
  10. samuelcito

    samuelcito Senior

    Se incorporó:
    1/12/07
    Mensajes:
    408
    Me gusta recibidos:
    0
    Localización:
    Badajoz
    Menuda limpieza!! Buen trabajo
     
  11. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    buenas decir que YA ESTA ARREGLADO EL COCHE.

    el tema del manguito del aos, al final lo solucioné comprando un reductor de silicona de 22 a 28 pues el tubo del aos hace 22 pero la conexión del manguito es de 28.. el que viene es un poco mas largo de la cuenta en la foto no sale y cuando lo monte en el coche ya lo corté..yo los corto con cuter con la brida puesta que me hace de guía para que quede totalmente recto y luego con un soplete quemo el extremo para que quede como de fabrica.

    comentar que el fallo del humo ha desaparecido completamente, antes era arrancarlo en el garaje y salia mucho humo que de primeras parecia de condensación por el frio, pero ahora al arrancarlo y ni rastro de humo lo acabo de confirmar.. el ralentí ahora es totalmente estable y noto el coche mucho mas fino (aproveche para engrasar el cable y todo el conjunto del acelerador por lo cual supongo que también será por eso).

    os pongo una foto de como quedo el tema:

    [​IMG]

    [​IMG]

    saludos!
     
  12. samuelcito

    samuelcito Senior

    Se incorporó:
    1/12/07
    Mensajes:
    408
    Me gusta recibidos:
    0
    Localización:
    Badajoz
    Estupendo, parece fácil!!
     
  13. ZuNaMiGtI

    ZuNaMiGtI Usuario ++

    Se incorporó:
    25/5/16
    Mensajes:
    123
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Yo he cambiado el aos el otro día también... Mi aos era aún anterior al tuyo... La redonda donde está la membrana dentro estaba horizontal y no vertical como el sustituto. Locura total la instalación, si, no hay donde meter mano y coincido que la brida rápida ni de coña... Una de toda la vida con sinfín. Respecto al tubo que entra al bloque mi aos de origen tenía una torica anular que se desintegró de como estaba, el nuevo trae una buena torica de goma bien ancha.... Ésta no quería entrar pero en lugar de lijar la unté de grasa y entró sola.
    Una vez montado me pasó cómo a ti, el tubo J del plenum al aos no llegaba ni encaraba, así que pistola de decapar a 300° y darle forma... Cerrar un poco la J donde en plenum y aumentar la curva ascendente donde el aos. El coche ahora va fino y anda bastante más.... En mi caso al 100% había toma de vacío en el conector cárter. Las bombas de humo son inherentes al modelo... 3 días después del aos nuevo me echó una al arrancar en el pàrquing.... Es común a la mecánica boxer.
    Saludos.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
     
  14. gonzalomini

    gonzalomini Usuario ++

    Se incorporó:
    24/1/10
    Mensajes:
    241
    Me gusta recibidos:
    0
    Localización:
    barcelona
    En cuanto al humo yo he comprobado lo siguiente.
    Si muevo el coche y no ha alcanzado temperatura el aceite, 90 grados, en el siguiente arranque tira humo.

    Si lo movéis en el garaje o hacéis recorridos cortos os pasara esto. Lo mejor es esperar a que coja temperatura y parar el coche.
     
  15. ZuNaMiGtI

    ZuNaMiGtI Usuario ++

    Se incorporó:
    25/5/16
    Mensajes:
    123
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    En mi caso siempre que lo saco del garaje calienta bien. Es por construcción del motor y le pasa a todos los boxer... Es aleatorio...
    Según como queden válvulas abiertas...o no sé.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
     
  16. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    reflotando un poco el hilo hoy me ha llegado el maf nuevo ya que el viejo estava roto.

    [​IMG]

    ya os contaré impresiones!

    saludos!
     
  17. samuelcito

    samuelcito Senior

    Se incorporó:
    1/12/07
    Mensajes:
    408
    Me gusta recibidos:
    0
    Localización:
    Badajoz
    Vendría genial unas fotos del proceso de sustitución
     
  18. ZuNaMiGtI

    ZuNaMiGtI Usuario ++

    Se incorporó:
    25/5/16
    Mensajes:
    123
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Ese maf no parece original... Cuidado con los maf chinos que no van nada bien... Desconfía de estos baratos que venden en webs.

    Enviado desde mi Redmi Note 3 mediante Tapatalk
     
  19. catalancabreado

    catalancabreado Senior

    Se incorporó:
    2/8/16
    Mensajes:
    450
    Me gusta recibidos:
    10
    el maf es bosch reconstruido por una empresa de uk especializada en reparación de mafs y con bastante renombre. por el precio, la garantía que dan y la calidad no se puede pedir más.

    saludos!
     
  20. ZuNaMiGtI

    ZuNaMiGtI Usuario ++

    Se incorporó:
    25/5/16
    Mensajes:
    123
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Mmm interesante... Podrías dar más datos para tener opciones cuando le toque a alguien.
    Saludos.

    Enviado desde mi Redmi Note 3 mediante Tapatalk