Nuestros Espónsors

Ayuda con 993

Tema en 'Foro técnico general' comenzado por cooper325, 25/4/09.

  1. cooper325

    cooper325 Soloporschista

    Se incorporó:
    11/5/07
    Mensajes:
    1.553
    Me gusta recibidos:
    23
    Localización:
    Leon
    Pues ultimamente vengo notando en mi "negro" que al abrir gas a fondo no hace una subida progresiva de vueltas hay momentos en que me corta un pelin de potencia y lo hace casi durante toda la subida como que de repente le faltara gasolina o falta de chispa. Os ha ocurrido? que concho le pasara a este!!!??
     
  2. carbonilla

    carbonilla Usuario ++

    Se incorporó:
    21/9/06
    Mensajes:
    135
    Me gusta recibidos:
    0
    Localización:
    barcelona
    fallo

    mira que no falle alguno de los dos encendidos y limpia el caudalimetro,de paso si puedes comprueva la sonda lambda:Thumb:
     
  3. cooper325

    cooper325 Soloporschista

    Se incorporó:
    11/5/07
    Mensajes:
    1.553
    Me gusta recibidos:
    23
    Localización:
    Leon
    Los 2 encendidos ya estaban comprobados y estan bien, y llevo supresores de cat, lo que no he mirado el caudalimetro, como lo limpio?
     
  4. FPR

    FPR Soloporschista

    Se incorporó:
    30/4/07
    Mensajes:
    1.912
    Me gusta recibidos:
    73
    Localización:
    La Rioja
    P-Cars:
    964 C4 Cabrio
    Vete a una tienda de componentes electrónicos y pide un Spray de aire seco. Con él podrás limpiar con garantías el caudalímetro.

    También podrían ser las bujías ¿Cuándo las cambiaste? O los cables de encendido: Coge un pulverizador con agua, a oscuras y con el motor en marcha, pulverizas en forma de nube de agua fina por dónde van los cables y si observas alguna chispa es que debes cambiar los cables.

    Y otras causas pueden ser la alimentación de gasolina, ¿filtro sucio? o algún inyector sucio...
     
  5. Aleman

    Aleman Usuario ++

    Se incorporó:
    5/7/08
    Mensajes:
    180
    Me gusta recibidos:
    0
    Localización:
    Madrid
    a mi me suena a filtro de combustible... tuve un cocha hace años que le pasaba lo mismo.

    Aprovechando... aun te estoy guardando lo que me has reservado.

    Saludos
    Adrian
     
  6. cooper325

    cooper325 Soloporschista

    Se incorporó:
    11/5/07
    Mensajes:
    1.553
    Me gusta recibidos:
    23
    Localización:
    Leon
    Ok, tomo nota ya pense lo de las bujias y las cambie no hace mucho, el filtro de gasofa tambien, miraré lo de los cables
     
  7. cooper325

    cooper325 Soloporschista

    Se incorporó:
    11/5/07
    Mensajes:
    1.553
    Me gusta recibidos:
    23
    Localización:
    Leon
    Pero...... anadie le ha dado nunca un fallo parecido??:(
     
  8. boxpi

    boxpi Nuevo Usuario

    Se incorporó:
    23/3/09
    Mensajes:
    27
    Me gusta recibidos:
    0
    Por mi experiencia te puedo comentar que yo apostaria por el "caudalimetro" puesto que los sintomas apuntan a eso, el unico problema es que la maquina no suele detectar este tipo de fallos y probablemente lo tengas que sustituir sin saber exactamente que ese es el fallo con lo que yo empezaria cambiando filtro de aire y combustible, si no mejora probaria con el caudalimetro, tambien te puedo decir que limpiando el caudalimetro te podra mejorar el coche un periodo corto de tiempo y tendras que acabar cambiendolo.
     
  9. miguelenzo1973

    miguelenzo1973 Usuario ++

    Se incorporó:
    29/12/08
    Mensajes:
    238
    Me gusta recibidos:
    0
    Localización:
    valladolid
    Hola,el caudalimetro podria ser causa de que te falsease la injeccion ,pero no estaria de mas el limpiar los injectores y comprobar la presion de gasolina en rampa de injeccion.Asi comprobar ,la perfecta alimentacion del motor.