Nuestros Espónsors

¿Qué haceis con los famosísimos sensores de presión Porsche?

Tema en 'Foro técnico general' comenzado por daytona911, 13/3/20.

  1. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.602
    Me gusta recibidos:
    1.658
    Localización:
    BCN
    van dentro de la llanta con la valvula, No se pueden sustituir sin sacar el neumático.
     
  2. JJT

    JJT Eterno aprendiz

    Se incorporó:
    15/8/06
    Mensajes:
    4.602
    Me gusta recibidos:
    1.658
    Localización:
    BCN
    eso suele ser porque han perdido la señal por lo que sea, si se recupera enseguida no pasa nada, normalmente al rodar vuelve a activarse. También puede pasar que se vaya la lectura de la presión de un neumático solo.
     
  3. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Ufff, brutal el video, me rindo al recambio de pila y optaré por.la.compra aftermarket.

    Enviado desde mi SM-N975F mediante Tapatalk
     
    Última modificación: 16/3/20
    A turbino le gusta esto.
  4. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Bien , ya he comprado 4 sensores en ebay, después de.un buen estudio, son compatibles con el OEM que marcan los que he quitado, 97760602100
    Os haré un seguimiento de si son válidos una vez instalados o no y así quedará la info para futuribles.
    Si no funcionan pues se quedarán ahí y que hagan la función básica de válvula de aire.
    No las tengo.todas conmigo la verdad ,pues con "la electrónica hemos topado" ...me tenía que haber comprado en su tiempo un 964 o un 993 jajaja, ahora ya es tarde :)

    Enviado desde mi SM-N975F mediante Tapatalk
     
    A Sportback y turbino les gusta esto.
  5. Sportback

    Sportback Soloporschista

    Se incorporó:
    4/3/16
    Mensajes:
    1.183
    Me gusta recibidos:
    740
    Localización:
    Logroño
    P-Cars:
    997 C4 Cabrio
    Ex 996 Cabrio
    Esperamos con ganas los resultados! :Thumb:
     
  6. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Bieno ya estan aquí !
    En un tiempo increible, lo compre el 16 de Marzo y ha venido de Alemania (DHL), bravo.
    Fotos, y la pregunta es, antes de montar y meter la pata, ¿ se supone que es montar y listo a ver si hay suerte y comunican, no tuvisteis que activar nada no ?
    Gracias

    [​IMG][​IMG]

    Enviado desde mi SM-N975F mediante Tapatalk
    [​IMG]
     
  7. Fer 987

    Fer 987 Soloporschista

    Se incorporó:
    11/1/17
    Mensajes:
    1.174
    Me gusta recibidos:
    668
    Localización:
    Zaragoza
    P-Cars:
    Porsche 997
    Ya nos iras contando novedades :Smiling Face With Halo:
     
  8. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    182
    Me gusta recibidos:
    64
    Localización:
    Por Valencia

    Como ya dije, en mi caso fue montar y listo, rodé unos pocos Km y se enlazó, pero aun si tuvieras que programarlos porque no los reconoce, se hace con ellos puestos. Saludos Paco
     
  9. pepote9

    pepote9 Soloporschista gentleman

    Se incorporó:
    2/8/07
    Mensajes:
    6.665
    Me gusta recibidos:
    148
    Localización:
    murcia
    Hola:

    Quitar la válvula vieja, se pone la nueva y en poquitos kilómetros, todo a funcionar, y si la pila es nueva, venderás el coche antes de poner otras....
    Saludos
     
  10. maxterrier

    maxterrier Staff Miembro del Equipo

    Se incorporó:
    18/9/06
    Mensajes:
    10.374
    Me gusta recibidos:
    144
    Localización:
    Al lado del mar
    La única precaucion con los after market es comprobar bien la compatibilidad, puesto que suelen trabajar en dos frecuencias, y a veces indica válidos para Porsche y no lo son.

    Buscare y os digo, que la tengo guardada de cuando busque los míos.
     
    A Sportback le gusta esto.
  11. cesarsim

    cesarsim Soloporschista

    Se incorporó:
    6/7/06
    Mensajes:
    3.080
    Me gusta recibidos:
    150
    Parecen a 433 Mhz los dos, asi que tienen que ir bien.
     
  12. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Muchas gracias a todos, y ls comentaré, un saludo y ánimo a todos con la cuarentena.

    Enviado desde mi SM-N975F mediante Tapatalk
     
  13. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.279
    Me gusta recibidos:
    312
    en los japoneses suelen ir codificados y como te equivoques y pongas una rueda en otro sitio la tienes liada.

    también dan bastante por saco ya que si por ejemplo se te desgasta un neumático más de un eje que del otro en los 4x4 suele tirar fallo y el coche se vuelve loco.

    no soy mucho de sensores de presión de rueda, prefiero el sistema que calcula la presión con el sensor de abs midiendo las vueltas que hace la rueda, quizá no es tan preciso pero mucho mas sencillo o simplemente sin.

    saludos!
     
  14. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    gracias, cruzaremos los dedos.

    Enviado desde mi SM-N975F mediante Tapatalk
     
  15. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Caballeros .
    Funciona !!! jajajaja
    [​IMG]
    Gran alborozo !
    Referencia para futuribles.
    [​IMG]

    Enviado desde mi SM-N975F mediante Tapatalk
     
    A turbino y Sportback les gusta esto.
  16. Sportback

    Sportback Soloporschista

    Se incorporó:
    4/3/16
    Mensajes:
    1.183
    Me gusta recibidos:
    740
    Localización:
    Logroño
    P-Cars:
    997 C4 Cabrio
    Ex 996 Cabrio
    Muchas gracias!
    Mi situación es la siguiente:
    Me sale este aviso
    0FC8B801-5868-404E-A127-DDEFF69D9737.jpeg

    La rueda no está baja, y eso que el aviso salió hace dos semanas. Y al rodar con el coche (hoy he ido a trabajar con él, por moverlo) me hace lectura correcta:
    3907378E-24DE-47ED-BB7C-A2CE91621701.jpeg

    Entiendo que el problema es el sensor, que se está quedando sin batería. ¿Qué os parece?

    Saludos!
     
  17. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Podría ser, espérate a que falle del todo si quieres estar seguro , eso si, asegurándote de que la presión es correcta de ese neumático por otros medios por seguridad.

    Enviado desde mi SM-N975F mediante Tapatalk
     
    A Sportback le gusta esto.
  18. Cesitar911

    Cesitar911 Nuevo Usuario

    Se incorporó:
    27/5/18
    Mensajes:
    9
    Me gusta recibidos:
    2
    Localización:
    Madrid
    Buenas compañeros, me interesa este tema. Tengo un Cayman 987 del 2006 sin el extra de RDK, pero me gustaría ponérselo, para mi es una cosa imprescindible. ¿Cuanto me costaría y donde reprogramar el software del cuadro para que me aparezca la opción?

    Gracias
     
  19. JBV

    JBV Nuevo Usuario

    Se incorporó:
    31/1/13
    Mensajes:
    23
    Me gusta recibidos:
    7
    Localización:
    VILADA
    P-Cars:
    BOXSTER 987
    AUDI A3
    SUZUKI JIMNY
    YAMAHA TMAX
    KTM 250 FREERIDE
    MONTESA IMPALA
    BMW R 80 G/S
    Después de muchas intentonas, me refiero a recurrir a muchos gasolineras y sin encontrar la solución, cuando no marcaba una rueda era la otra, opte por la más racional (creo yo), ir a un taller que principalmente tocan Porsche (no CP oficial) y me aconsejaron poner los cuatro sensores nuevos de una sola vez ya que de lo contrario son parches y no terminas de solucionar el tema (siempre con aquella luz metida en el cerebro).
    Comento que el coche llevaba 80.000 kms y siete años. No se si tocaba, pero el resultado fue satisfactorio hasta ahora, que desde entonces han pasado seis años más.
    Ah, creo importante añadir que la marca fue BERU y el importe total contando desmontaje/montaje ruedas, IVA, etc. de 780,. €
    Es una dato más.
     
  20. daytona911

    daytona911 Soloporschista

    Se incorporó:
    19/8/08
    Mensajes:
    1.758
    Me gusta recibidos:
    59
    Localización:
    Benidorm
    Es que entiwndo.que no sería solo reprogramar, hay una parte física en el.paso de rueda que "capta" la transmisión que emite el sensor, sin eso no hay comunicación posible.
    Más no se decirte.
    780€ ...madre mia del amor hermoso.
    Desmontar 4 ruedas , quitar las gomas, quitar las válvulas con sensores y poner nuevas, volver a poner las gomas y montar las ruedas 780€ !!!!...madre mia

    Enviado desde mi SM-N975F mediante Tapatalk