Nuestros Espónsors

Fallo presión aceite!!

Tema en 'Foro técnico general' comenzado por Jose1981, 5/8/21.

  1. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Buenas a tod@s. Cuando subo alguna carretera de montaña o carretera normal con desnivel me da fallo de presión de aceite y la aguja marca 0. Al llanear otra vez ya funciona bien¿Es normal? ¿Es probable que necesite rellenar aceite?
    Me salta el siguiente aviso (ver foto)
     

    Archivos adjuntos:

  2. mmas

    mmas Usuario +

    Se incorporó:
    23/12/18
    Mensajes:
    83
    Me gusta recibidos:
    90
    Me temo que es el bulbo de presión de aceite. En mi 996 me sucedió un día por autovía con el consiguiente micro-infarto... No afecta a la presión, pero se queda de golpe sin lectura y la aguja cae. En la siguiente revisión me lo cambiaron.

    Un saludo
     
  3. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Ok, muchas gracias por tu respuesta. Pues tendré que cambiarlo. ¿Es muy costoso?
     
  4. jjcastro83

    jjcastro83 Usuario ++

    Se incorporó:
    14/1/19
    Mensajes:
    114
    Me gusta recibidos:
    29
    P-Cars:
    Cayman 987, panamera 4s 970
    A mi me salió el mismo error varías veces y me cambiaron la bomba del aceite completa.
    En mi caso es un Panamera 4s
     
  5. mmas

    mmas Usuario +

    Se incorporó:
    23/12/18
    Mensajes:
    83
    Me gusta recibidos:
    90
    Lo primordial es tener el diagnóstico adecuado.

    En mi coche (996.2) y en mi caso (que fue el sensor) la pieza ronda unos 60-70€ en recambio original y lleva sobre 1 hora de M.O. (Menos en realidad con los medios adecuados, pero como orientación)

    saludos
     
  6. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.513
    Me gusta recibidos:
    438
    Si solo lo hace con desnivel, revisa en nivel de aceite que no lo tengas bajo.

    En el caso de estar bien, puede ser el sensor de presión.

    Saludos
     
  7. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Ok, muchas gracias pero ¿como miro el nivel de aceite? No le encuentro la “cala” mi coche es panamera gts 2014.
    Un saludo
     
  8. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.513
    Me gusta recibidos:
    438
    El nivel lo puedes mirar desde el ordenador a bordo.

    Saludos
     
  9. Antoniomreyes

    Antoniomreyes Nuevo Usuario

    Se incorporó:
    27/11/19
    Mensajes:
    1
    Me gusta recibidos:
    0
    P-Cars:
    970 PANAMERA 2010
    Hola. Mi caso era igual al tuyo: subiendo de la costa, siempre en el mismo repecho me saltaba el mismo aviso que has fotografiado. A mí me lo solucionaron cambiando la densidad del aceite: del 0w-50 al 5w-40 y nunca más supe del aviso. He probado muchas veces a ver si vuelvo a sacar el error en la cuesta, y nada, solucionado. Por si te sirve.
    Saludos.
     
  10. M.Alfonso

    M.Alfonso Duerme tranquilo por las noches

    Se incorporó:
    21/6/21
    Mensajes:
    429
    Me gusta recibidos:
    207
    P-Cars:
    986 mk2
    micro-infarto :Face With Tears Of Joy:
     
  11. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Muchas gracias, el aceite es 0w-50. Lo reviso en el ordenador de a bordo y el nivel está bien.A principio de año tengo que hacer revisión y valoraré o cambiar la bomba o la densidad del aceite. Saludos!!
     
  12. Barkiya

    Barkiya Usuario ++

    Se incorporó:
    26/9/16
    Mensajes:
    209
    Me gusta recibidos:
    112
    Localización:
    Marbella
    P-Cars:
    Panamera GTS
    34219B8F-0E8F-4701-8B54-976C979E2905.jpeg 5B5991C0-3938-4781-B2A1-B56D8F8B6E7D.jpeg A mi me sucedía lo mismo, el cambiar el aceite no soluciona la avería en si, tuve que cambiar sensor y válvula de presión de aceite y se arregló.
    La bomba de aceite, por lo que me comentaron, no suele romper.
     
    Última modificación: 17/10/21
  13. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Ok, muchas gracias. Pues no me lío. Ademas quiero hacer la Approved y de paso lo pongo al día de todo. ¿Cuanto te costó el sensor y la válvula de presión?
    Gracias y un saludo.
     
  14. Angel HF

    Angel HF Senior

    Se incorporó:
    6/10/14
    Mensajes:
    280
    Me gusta recibidos:
    130
    Localización:
    Valladolid-Toledo
    P-Cars:
    Boxster 986
    Con el aceite es mejor no jugar, deberias de llevar el coche cuanto antes y mas viendo la diversidad de situaciones en las que los compañeros han sufrido ese mensaje, tal vez a principio de año sea demasiado tarde para hacer estas valoraciones ya que una bomba de aceite fallando no suele dar segundas oportunidades.

    Un saludo.
     
    A Adrian Sanchez le gusta esto.
  15. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Ok, muchas gracias por el consejo. Ahora ya me dejas preocupado. Entendía que el sensor no afectaba al rendimiento del motor y el aceite y la bomba seguían haciendo su función. En principio es fallo de sensor y válvula y solo puntualmente. La bomba sigue trabajando bien aunque salte ese aviso solo momentáneamente o eso es lo que entiendo yo.
     
  16. Barkiya

    Barkiya Usuario ++

    Se incorporó:
    26/9/16
    Mensajes:
    209
    Me gusta recibidos:
    112
    Localización:
    Marbella
    P-Cars:
    Panamera GTS
    El sensor fue unos 200 y válvula unos 500 euros aproximadamente creo recordar.
     
  17. Angel HF

    Angel HF Senior

    Se incorporó:
    6/10/14
    Mensajes:
    280
    Me gusta recibidos:
    130
    Localización:
    Valladolid-Toledo
    P-Cars:
    Boxster 986
    Supongamos que es la valvula de presion la que esta fallando y te este marcando una lectura incorrecta, si por ejemplo pasado mañana la bomba empieza a trabajar mal, tu seguirás pensando que es la válvula, recorrerá 600kms te acostaras en la cama y al dia siguiente tendras que abrir un post en el que nos preguntaras, chicos esta mañana al intentar arrancar mi Panamera se ha quedado la cosa en eso, en un intento, que puede ser?

    Como se suele decir, "mejor prevenir que curar", no lo dejes pasar que el aceite es la sangre en tu motor.

    Un saludo.
     
  18. Jose1981

    Jose1981 Nuevo Usuario

    Se incorporó:
    3/7/21
    Mensajes:
    25
    Me gusta recibidos:
    6
    P-Cars:
    Panamera
    Buenos días, al final para evitar “sustos” o “problemas” he cambiado la bomba completa y así poder dormir mas tranquilo.
    Muchas gracias a todos por los consejos. Un abrazo y buen finde!!