Nuestros Espónsors

Nivel de Aceite, en Cayenne S II

Tema en 'Cayenne' comenzado por Aristol, 13/6/17.

  1. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Bueno estoy intentando conocer al bicho, cosa que me llevara su tiempo :rojo:, ya que no son pocas las cosas a recordar jejeje, pero indagando no he sido capaz de poder ver en el display el nivel de aceite, el coche va perfecto y no aparece ningún tipo de aviso, pero al seleccionar nivel de aceite me aparece el un mensaje que viene a decir "medición posible tras breve recorrido y pausa" pero tras realizar un recorrido de un par de Km, parar el coche en un sitio plano, y esperar un par de minutos, doy el contacto sin arrancar, selecciono el menú vehículo, y dentro de este "nivel de aceite", y me vuelve a aparecer el mismo mensaje, lo he intentado haciendo mas Km, esperando un poco mas, con el motor frió, y nada siempre dice lo mismo, me he leído el apartado del libro hasta casi borrarlo :hmm: por si hago algo mal o hay que programar algo en el menú pero no encuentro nada, os ha ocurrido algo parecido, creéis que hago algo mal, se puede medir el aceite de otro modo (No encuentro varilla, me imagino que no lleva). tambien he leido que si fuese fallo del sensor lo indicaría, decidme algo chicos. Saludos
     
  2. Gitanuco

    Gitanuco Senior +

    Se incorporó:
    24/7/09
    Mensajes:
    674
    Me gusta recibidos:
    84
    Localización:
    En el sur


    Varilla si tiene. Esta en el lado izquierdo del motor. Delante de los cilindros


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Hola Gitanuco, al leerte me he bajado directamente al garaje a buscar la varilla, debe haber un mal entendido, cuando digo cayenne S II, me estoy refiriendo al modelo actual el que salio en el 2010 no al MKII que este si que la lleva, o eso o soy mu burro y no la veo :hmm:. Saludos
     
  4. pepote9

    pepote9 Soloporschista gentleman

    Se incorporó:
    2/8/07
    Mensajes:
    6.801
    Me gusta recibidos:
    203
    Localización:
    murcia
    Hola:

    Yo arrancaría el motor y esperaría a que la temperatura del aceite este en 80 o 90 grados... Y después pararía el motor.... Temperatura normal de funcionamiento.

    A ver si así si funciona..

    Saludos
     
  5. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Hola pepote, gracias por tu aportación, eso ya lo he hecho, pero lo que no me fije es a que temperatura estaba el aceite, lo volveré a probar. ya os cuento saludos
     
  6. GTSGRANADA

    GTSGRANADA Nuevo Usuario

    Se incorporó:
    5/8/14
    Mensajes:
    24
    Me gusta recibidos:
    6
    eso me ocurrio a mi la primera vez. hasta que no hagas mas kilómetros no volverá el marcador a poner el nivel de aceite correcto. necesitas aproximadamente 20 minutos circulando

    espero haberte ayudado .

    saludos.
     
  7. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Gracias compañero ya os contare, saludos Paco
     
  8. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Bueno pues tal como dice GTSGranada, después de un viaje de 135 Km, marca sin problemas el nivel, solo me marca la dos ultimas porciones en verde y indica nivel de aceite OK, sabéis si debe marcar mas porciones y es porque va justito de aceite sin llegar al mínimo y se debería añadir, o simplemente marca así para indicar que todo esta bien. Saludos Paco
     
  9. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Hola de nuevo, me gustaría saber cuando se puede verificar el nivel de aceite,y si se tienen que dar unas condiciones preestablecidas para que lo indique, ya que como dije anteriormente después de un recorrido de 135 Km, paro el coche y con el contacto puesto miro el nivel y me lo indica correctamente, después de esto dos días después regreso a casa el mismo recorrido, paro el coche contacto puesto y no me lo indica aparece la siguiente reseña: " indicación posible solo tras breve tiempo/trayecto ", hoy tras unos 30 Km de recorrido con la temperatura del aceite sobre 100 ºC lo vuelvo a comprobar y nada sale lo mismo," indicación posible solo tras breve tiempo/trayecto ", he estado esperando que bajara la temperatura del aceite a 90º, 80º por si con una temperatura superior a la de servicio (90º) no lo indicara, pero nada solo aparece la frase comentada, algún compañero me puede ilustrar al respecto, el coche va perfecto y el nivel de aceite es OK, pero me jode no entender el porque de estas cosas. Gracias de antemano. Saludos
     
  10. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    214
    Me gusta recibidos:
    85
    Localización:
    Por Valencia
    Bueno pues me auto respondo, el nivel lo marca cuando le place, hay veces que tras 10 km lo marca y otras tras 100 nada de nada, esta semana me han cambiado el aceite, y para comprobar el nivel y poder rellenar adecuadamente es una historia, hay que rodar con el coche hasta que decida marcarlo, fui a recoger el coche y el mecánico me dice date una vuelta y vuelves por si hay que añadirle ya que lo tengo 15 minutos en marcha y no me indica el nivel, pues le hice unos 30km y al regresar al taller paro el coche comprobamos el nivel y no lo marca, me comenta el mecánico (especialista el Porsche) que tiene varios tanto cayenne como panemera con este motor y le ocurre lo mismo, todo por no ponerle una p**a varilla, hoy tras 135 km, marca el nivel y esta a una señal del máximo, no se si añadirle o dejarlo así no sea que con 200 cl me pase, y me indique que lleva demasiado, resumiendo para los que nos gusta saber en todo momento como están nuestras maquinas, me parece una cagada monumental de Porsche :[blah]. Saludos Paco
     
  11. mike69

    mike69 Senior +

    Se incorporó:
    8/8/13
    Mensajes:
    684
    Me gusta recibidos:
    104
    Localización:
    Costa del Sol (Spain)


    Buenas,
    Si que es una put...a no tener varilla.
    Si estás en el máximo, nunca le eches más.
    Un saludo


    Enviado desde mi iPhone utilizando Tapatalk
     
  12. ruloss

    ruloss Usuario +

    Se incorporó:
    5/4/09
    Mensajes:
    97
    Me gusta recibidos:
    32
    P-Cars:
    996 tt
    958 3.0d
    Refloto este post por si alguien sabe el porque de no marcar el nivel. En mi caso las veces que lo miré me marco bien, pero hoy al ir a itv no marca nada, ruedo 20 km mas de vuelta a casa y nada tampoco… no se si será “así” o fallará algún sensor.. temperatura del aceite llego a 92° y tiempo casi una hora de funcionamiento entre ida y vuelta