Nuestros Espónsors

Nuevo Panamera s e-Hybrid (se arranca solo)

Tema en 'Panamera' comenzado por halu17, 2/8/19.

  1. halu17

    halu17 Nuevo Usuario

    Se incorporó:
    2/5/08
    Mensajes:
    5
    Me gusta recibidos:
    0
    Localización:
    Madrid
    P-Cars:
    Porsche Cayenne s 955 2005
    Porsche Panamera S e-Hybrid 2014
    Buenas a todos!

    Hace tiempo que no escribo en el foro pues he estado muy liado.

    Adquirí a finales del año pasado un Panamera s e-hybrid de 2014 con 45000km y el coche es una verdadera maravilla!

    Pero tengo un problema, el coche cada 2 por 3 se "arranca" solo y se tira 40 min haciendo ruidos (parece algún modulo de refrigeración o algo relacionado con el sistema híbrido.

    En si no es preocupante hasta que te das cuenta que dejar el coche una semana sin el cargador o sin uso provoca que el coche se quede sin batería, se descarga casi por completo la batería del sistema híbrido (7,5KWH) y se descarga la batería de 12v por lo que toca arrancarlo con pinzas.

    En la Porsche nos dicen que el coche si no esta conectado al cargado en varios días y no se usa que es normal que se descargue.

    No se si alguno de vosotros que tenga este modelo le ha pasado o tiene mas conocimiento sobre estos misteriosos arranques automáticos.

    Dejo algunas fotos:

    i883854409.jpg i883837900.jpg i883840929.jpg i883846658.jpg i883854416.jpg i883846662.jpg

    Un Saludo!
     

    Archivos adjuntos:

  2. Sekel

    Sekel Soloporschista

    Se incorporó:
    13/8/15
    Mensajes:
    1.860
    Me gusta recibidos:
    376
    P-Cars:
    Cayenne S v8 4.8
    Ni por asomo me parece normal lo que te dicen.
    En sistemas híbridos para vehículos ando pez, pero en otros sistemas ya te digo que eso no ocurre a no ser que exista un consumo o un defecto.
     
  3. Pablo e-hybrid

    Pablo e-hybrid Nuevo Usuario

    Se incorporó:
    28/11/18
    Mensajes:
    1
    Me gusta recibidos:
    0
    Hola Halu17. Tengo un Panamera e-hybrid 2019, lo que tu comentas de ruidos extraños los hace cuando activo o programo desde el móvil el aire acondicionado.
    ¿Has notado que se enciende el A/C cuando hace esos ruidos? Puede que lo tengas programado...
    Un saludo.
     
  4. q7olid

    q7olid Usuario +

    Se incorporó:
    21/10/09
    Mensajes:
    42
    Me gusta recibidos:
    11
    Localización:
    Valladolid
    Cada vez que te conectas desde
    el móvil para ver carga o conectar aire etc hace ruidos
    No es normal que se descargue la batería de 12 v aunque esté descargada las baterías de marcha
    Como dice Pablo revisa que este programado la climatización estacionaria que solo funciona si tienes suficiente carga en las baterías
     
  5. alexdiazcca

    alexdiazcca Usuario +

    Se incorporó:
    6/5/19
    Mensajes:
    32
    Me gusta recibidos:
    57
    P-Cars:
    Cayenne Turbo
    Comprueba que no tiene el mantenedor de clima activado desde la app, si no deja el botoón de auto del clima 5 segundos seguidos apretado.

    Pero la batería de 12V te debería durar más de 1 mes sin cargar.