Nuestros Espónsors

964 Turbo "muerto" tras quedada invernal

Tema en 'Foro técnico general' comenzado por Lupo, 21/2/18.

  1. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.109
    Me gusta recibidos:
    411
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Hola a todos,

    Tras la quedada del otro día, aparque el 965 con total normalidad y cuando lo he ido a coger hoy me encuentro con que no hace absolutamente nada.
    Los síntomas son los mismos que cuando no tiene nada de batería por lo que pensé en eso pero, tras probar a arrancar con pinzas y cargar la bateria todo sigue exactamente igual.
    Intuyo que será algún rele o fusible pero no se por donde empezar
    ¿Alguna ayuda?

    Gracias

    Saludos
     
  2. zarpoxx

    zarpoxx Gran Experto Porschista

    Se incorporó:
    29/6/06
    Mensajes:
    3.116
    Me gusta recibidos:
    149
    Localización:
    Madrid
    Joder. Que cosa más rara. Seguro estás poniendo bien las pinzas? (parece una perogrullada, pero a mí me ha pasado el que esté muerto y con pinzas nada de nada.... por ponerlas mal)
     
  3. Luipy

    Luipy Zurdo

    Se incorporó:
    27/4/10
    Mensajes:
    2.013
    Me gusta recibidos:
    553
    Localización:
    Cerca del mar.
    Sensores posición del cigueñal
     
  4. Night train

    Night train Soloporschista

    Se incorporó:
    1/9/09
    Mensajes:
    1.339
    Me gusta recibidos:
    249
    Localización:
    Rosignano (Italia)
    P-Cars:
    991 GTS
    Relé DME ??
     
  5. zarpoxx

    zarpoxx Gran Experto Porschista

    Se incorporó:
    29/6/06
    Mensajes:
    3.116
    Me gusta recibidos:
    149
    Localización:
    Madrid
    Relé R61 otra opción
     
  6. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.565
    Me gusta recibidos:
    459
    podrias ser un poco mas especifico con el fallo? no gira el motor? has probado a dar corriente directa al motor de arranque? mirar que gire el motor a mano?

    saludos!
     
  7. ROM

    ROM Soloporschista

    Se incorporó:
    4/4/12
    Mensajes:
    3.651
    Me gusta recibidos:
    130
    Localización:
    Mesetario
    Recuerda que tiene un desconectador de batería. ¿No lo pondrías y no te acuerdas?

    ¿O te está haciendo un falso contacto?

    ROM.
     
    Última modificación: 21/2/18
  8. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.109
    Me gusta recibidos:
    411
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Intento ser más específico. No funciona nada (luces etc) Igual que si estuviese activado el desconector de batería (pero no lo está)

    Saludos
     
  9. ROM

    ROM Soloporschista

    Se incorporó:
    4/4/12
    Mensajes:
    3.651
    Me gusta recibidos:
    130
    Localización:
    Mesetario
    Huele a falso contacto del desconectador.

    O la batería ha muerto de forma repentina quedando comunicada. Pero no debería, porque se la cambié hace 3 años, y siempre ponía el desconectador cuando no usaba el coche para evitar que se fuera abajo y perdiera capacidad de carga.
     
  10. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.109
    Me gusta recibidos:
    411
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Entiendo que no ya que si fuese así deberían funcionar las luces o la radio.
    Parece algo más relacionado con la batería

    Saludos
     
  11. paste

    paste Soloporschista

    Se incorporó:
    8/4/11
    Mensajes:
    1.332
    Me gusta recibidos:
    66
    P-Cars:
    911 E-1972.
    911 Turbo.

    bUFF, Avería gorda, hay que venderlo, pásame un privado y hablamos,:Grinning Face::Grinning Face With Smiling Eyes::Loudly Crying Face:
     
    A Axlr9 le gusta esto.
  12. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.109
    Me gusta recibidos:
    411
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Ufff. Pues te lo agradezco. Entiendo que tal y como está no puedo pedir más de 15.000€ por él

    Saludos
     
  13. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.109
    Me gusta recibidos:
    411
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Avería confirmada. Mal menor. Es sólo el cortacorrientes.

    Saludos
     
  14. paste

    paste Soloporschista

    Se incorporó:
    8/4/11
    Mensajes:
    1.332
    Me gusta recibidos:
    66
    P-Cars:
    911 E-1972.
    911 Turbo.

    Me alegro, que sea una tontería.
    Para mi el 965, es el PORSCHE.
     
  15. maxiturbo

    maxiturbo Usuario ++

    Se incorporó:
    7/5/15
    Mensajes:
    107
    Me gusta recibidos:
    17
    unas fotos para celebrarlo, del rojito y su colega el berenjena

    PLIS
     
  16. Drmuerte

    Drmuerte Usuario ++

    Se incorporó:
    9/6/15
    Mensajes:
    120
    Me gusta recibidos:
    19
    Localización:
    Cadiz
    Centralita mojada ?



    Enviado desde mi iPad utilizando Tapatalk
     
  17. ROM

    ROM Soloporschista

    Se incorporó:
    4/4/12
    Mensajes:
    3.651
    Me gusta recibidos:
    130
    Localización:
    Mesetario
    Ya confirmó Lupo que era lo que yo suponía, el desconectador de batería, que hacía mal contacto.

    ROM.
     
  18. PableteM

    PableteM Soloporschista

    Se incorporó:
    7/11/09
    Mensajes:
    2.122
    Me gusta recibidos:
    40
    Localización:
    Madrid
    Ese Lupo!! No sabía que te habías pillado un 965!! Me alegro! A disfrutarlo!!
     
  19. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.109
    Me gusta recibidos:
    411
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Gracias!!! En ello estamos

    Saludos