Nuestros Espónsors

IMS O TAPON DE VASO DE EXPANSION ( IMS VERSUS TAPON)

Tema en 'Foro general Porsche' comenzado por PORSCHE 911 MADRID, 27/1/16.

  1. pakemesigan

    pakemesigan Usuario ++

    Se incorporó:
    5/6/07
    Mensajes:
    202
    Me gusta recibidos:
    0
    Acabo de instalar el nuevo tapón y todo correcto ya no tengo pérdidas de refrigerante este finde lo probaremos a fondo gracias a Flatsixbcn !!!!!!


    Enviado desde mi iPhone con Tapatalk
     
  2. Lupo

    Lupo Soloporschista

    Se incorporó:
    3/3/08
    Mensajes:
    2.092
    Me gusta recibidos:
    394
    Localización:
    Madrid
    P-Cars:
    964 Cabrio. 964 Turbo. Cayenne 957. 996 Cabrio
    Ahiiii que guerra da la refrigeración por agua

    Siendo más constructivo, yo tuve un problema de vuelta en un Range Rover V8 por el maldito tapón


    Saludos Lupo
     
  3. Porschete944

    Porschete944 Soloporschista

    Se incorporó:
    1/1/14
    Mensajes:
    1.158
    Me gusta recibidos:
    6
    Localización:
    MADRID
    Pero el tapón es exactamente el mismo estéticamente? se puede diferenciar aparte de los números por algo más...
    s2
     
  4. pakemesigan

    pakemesigan Usuario ++

    Se incorporó:
    5/6/07
    Mensajes:
    202
    Me gusta recibidos:
    0
    La diferencia exteriormente no hay,cambia en el interior


    Enviado desde mi iPhone con Tapatalk
     
  5. PORSCHE 911 MADRID

    PORSCHE 911 MADRID WWW.PORSCHE911MADRID.COM

    Se incorporó:
    2/2/14
    Mensajes:
    92
    Me gusta recibidos:
    62
    Localización:
    MADRID
    DI

    *******************************

    Le he enviado un privado.

    Un saludo.

    Francisco.
     
  6. Antimach

    Antimach Usuario +

    Se incorporó:
    3/12/15
    Mensajes:
    68
    Me gusta recibidos:
    4

    Lo he leído. Agradecido por la atención :Thumb:
     
  7. PorscheMallorca

    PorscheMallorca Gran Experto Porschista

    Se incorporó:
    29/6/09
    Mensajes:
    943
    Me gusta recibidos:
    14
    Localización:
    Mallorca
    El tapón en cuestión lleva 4 revisiones

    Además con el viejo le puedes poner un acoplador rápido para compresor y te va muy bien a la hora de purgar el circuito :Thumb:
     
  8. pakemesigan

    pakemesigan Usuario ++

    Se incorporó:
    5/6/07
    Mensajes:
    202
    Me gusta recibidos:
    0
    Bueno todo solucionado !!! Nada de perdidas y la temperatura se estabilizó pero aún quedaba limpieza de los radiadores por consejo de Carles de Flatsixbcn,es fundamental ya que a simple vista para en limpios pero en mi caso estaban totalmente obstruidos,no os podéis imaginar la cantidad de suciedad que se almacena entre radiadores,debido a la entrada de aire horizontal delante de las ruedas,ahora la temperatura no sube más de 85 grados e incluso menos!!!


    Enviado desde mi iPhone con Tapatalk
     
  9. JVOCarreraS

    JVOCarreraS Soloporschista

    Se incorporó:
    20/10/14
    Mensajes:
    1.359
    Me gusta recibidos:
    100
    Localización:
    Barcelona
    Tapón cambiado....


    Enviado desde mi iPhone utilizando Tapatalk
     
  10. Porschete944

    Porschete944 Soloporschista

    Se incorporó:
    1/1/14
    Mensajes:
    1.158
    Me gusta recibidos:
    6
    Localización:
    MADRID
    Bueno yo realmente tenia tan colapsado uno de los dos radiadores que de tan pegada que estaba la suciedad al intentar quitarla corte un poco y tuve que cambiarlo, el sorprendente la cantidad de suciedad que queda entre el radiador del climatizador y el radiador del refrigerante, lo malo que para acceder a ello hay que sacar el paragolpes y eso es un ratito aunque no reviste dificultad.
    Saludos
     
  11. pakemesigan

    pakemesigan Usuario ++

    Se incorporó:
    5/6/07
    Mensajes:
    202
    Me gusta recibidos:
    0
    Antes de limpiarlos,también aumentaba la temperatura como a mí?


    Enviado desde mi iPhone con Tapatalk
     
  12. porsche 996 4

    porsche 996 4 Senior

    Se incorporó:
    12/7/15
    Mensajes:
    256
    Me gusta recibidos:
    0
    Localización:
    valencia
    Yo cuando los limpie en el 996, hace ahora cuatro años saque suciedad, no mucha, la temperatura tanto antes cuando los limpie y ahora, siempre ha sido la misma. Un saludo.
     
  13. pakemesigan

    pakemesigan Usuario ++

    Se incorporó:
    5/6/07
    Mensajes:
    202
    Me gusta recibidos:
    0
    Bueno yo ya hacia tiempo que queria limpiarlos,ya que la temperatura me subía unos cinco grados +- cuando hacía curvas o le metía caña y perdía un poco de refrigerante,entonces en este foro se aconseja cambiar el tapón,se lo pido a Carles de Flatsixbcn y al recogerlo hablamos y me aconsejó que limpiase los radiadores y eso hice y solucionado el tema!!!
    Saludos.


    Enviado desde mi iPhone con Tapatalk
     
  14. WuenosWuelos

    WuenosWuelos Senior +

    Se incorporó:
    11/5/13
    Mensajes:
    624
    Me gusta recibidos:
    15
    Localización:
    Barcelona
    P-Cars:
    996 MKII C4, MB S600, Nissan Pathfinder, Smart, Mini
    :idolo::idolo::idolo::idolo::idolo::Thumb:
    Profeta ! :drooling
    Tras unos kilómetros, cojo una secundaria y le doy un poco de caña.
    No sé si por el rabillo del ojo o por el espejo derecho, tengo un flash de un vapor, como un spray.
    Aflojo, no veo ni siento nada extraño. Parámetros correctos en los relojes.
    De todas formas, inquieto, paro en un lugar seguro. Me bajo miro, nada. Huelo... algo como de motor viejo. Mi motor no huele así. Paro motor. Abro capó de motor. Gotitas de agua por doquier !!! :[blah]
    Dejo enfriar, cancelo la comida prevista, bajo en modo tortuga coja hasta casa. :boxed.
    [​IMG]
    :handshake:
     
  15. Aquila

    Aquila Senior +

    Se incorporó:
    4/11/12
    Mensajes:
    592
    Me gusta recibidos:
    8
    Localización:
    Asturias
    Ayer aproveché una inspección general de niveles para verificar el tapón y parece que llevo la última revisión (996 106 447 04) :Thumb:

    [​IMG]
     

    Archivos adjuntos:

  16. Gori911

    Gori911 Usuario ++

    Se incorporó:
    31/10/15
    Mensajes:
    158
    Me gusta recibidos:
    49
    Localización:
    Madrid
    En mi última Revisión Mayor encontraron Anomalía en Sist. Refrigeración. Por tiempo cambiaron todo.
    997 C2 09/2004 y 140mil km...Este Sábado en el Jarama disfruté de él como un loco, va genial.
     

    Archivos adjuntos:

    • image.jpg
      image.jpg
      Tamaño de archivo:
      86,4 KB
      Visitas:
      58
  17. Moi

    Moi Soloporschista

    Se incorporó:
    20/8/06
    Mensajes:
    2.262
    Me gusta recibidos:
    1
    Localización:
    Sevilla
    Pues a mí me tenía loco una posible fuga, el nivel de refrigerante se mantenía 2 dedos por debajo del mínimo, si rellenaba lo tiraba hasta ese nivel, no más.

    Metimos presión al circuito y no detectamos fugas. Probé a cambiar el tapón y ¡milagro! he rellenado y mantiene el nivel, se ve que saltaba a una presión menor a la establecida y tiraba refrigerante por el tapón hasta el nivel que mantenía.

    Y la de vueltas que le dí a los tubos, uniones, manguitos...