Nuestros Espónsors

No puedo desplegar el aleron de 997.1

Tema en 'DIY' comenzado por D.estirado, 15/11/18.

  1. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Hola.
    Aver si alguien me puede orientar......
    Quiza le sirva a alguien mas, compre mi 997 y me di cuenta que no podia hacer funcionar el aleron trasero de mi 997, tenias el boton mal y me dijeron que tenia uno nuevo en el coche para sustituirlo (la sustitui , tarea facil y limpia) pensaba que con eso ya podria desplegar el aleton ( me gusta mas con el aleron bajado ) pero creo que es bueno levantarlo para que ventile mejor en ocasiones ( coregirme si me equivoco con esto por favor) y me di cuenta de que seguia sin poder desplegarlo,me dijeron que una vez sustituido habia que configurarlo tambie, es eso cierto? alguien me puede hechar un cable con esto?

    Espero que alguien me pueda ayudar.

    Un saludo y gracias.
     
  2. devilin666

    devilin666 Senior

    Se incorporó:
    10/12/10
    Mensajes:
    433
    Me gusta recibidos:
    54
    Localización:
    BARCELONA
    A gorka2 le gusta esto.
  3. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Debería de funcionar pero la verdad es que no hace nada.
    Le doy un vistazo al enlace que me as mandado.
    Y gracias de antemano,recuento aver.
    Un saludo

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  4. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Fusible seguro que no, he comprobado los dos o tres que pone el esquema de fusibles que afectan al spoiler y están bien,no están cortados.
    El botón no se enciende el led por lo que creo que sí existe algún rele entre la caja de fusibles y la botonera, por si ande el problema.pero la verdad es que no se dónde localizar el relé o caja de relés.....
    Un saludo.

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  5. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
  6. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Ai va,por si a alguien le pasa lo mismo que a mí, esto son los relés de ejecutar con del alerón.
    Un saludo.


    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  7. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Estos son Screenshot_2018-12-16-21-31-45-012_com.android.chrome.jpeg

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  8. Sportback

    Sportback Soloporschista

    Se incorporó:
    4/3/16
    Mensajes:
    1.501
    Me gusta recibidos:
    980
    Localización:
    Logroño
    P-Cars:
    997 C4 Cabrio
    Ex 996 Cabrio
    Una duda. Cómo sabes que no funciona en marcha? Se enciende el piloto de avería en el cuadro?

    Saludos!
     
  9. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Hola sportback.
    Porque e ido detrás de él con otro coche y no se despliega.


    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  10. D.estirado

    D.estirado Crazy about the Porsche

    Se incorporó:
    15/8/18
    Mensajes:
    392
    Me gusta recibidos:
    122
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Bueno,rele 3 y 9 comprobado que está bien y todo sigue en su misma línea......
    Vaya jodienda!!
    Espero ala larga dar con el problema que hace que mi alerón no actúe ni automático ni manual.
    Un saludo.


    Enviado desde mi Redmi 5 Plus mediante Tapatalk