Nuestros Espónsors

Ayuda cierre centralizado 996 CABRIO MK2

Tema en 'Foro general Porsche' comenzado por josepastorrodes, 31/7/18.

  1. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    A ver si le ha ocurrido a alguien.

    Tengo un problemilla que sólo puedo abrir y cerrar con la llave.El mando emite pero el coche actúa como dice el manual como si algún sensor de la puerta,capo,guantera etc no emitiera la señal bien.

    Si abro con la llave y no pongo el contacto salta la alarma.He cerrado y comprobado puertas guanteras capo y nada.

    Gracias de antemano compañeros toda ayuda será bien recibida antes de ir al CP y que sea una chorrada.

    Saludos
     
  2. cocoliso75

    cocoliso75 Soloporschista

    Se incorporó:
    19/6/13
    Mensajes:
    1.697
    Me gusta recibidos:
    202
    No se cual puede ser el problema de no poder abrir con el mando. Lo que si te confirmo es que es normal que salte la alarma si no pones el contacto despues de abrir con la llave, es asi como funciona. Otra opcion para que no salte es abrir con la llave y luego con el mando, pero supongo que a ti no te funcionara.

    Cuando cierras hace algun pitido el coche?
     
  3. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    Gracias por contestar.Me hace el doble pitido. Saludos
     
  4. armagedon

    armagedon Usuario ++

    Se incorporó:
    4/1/15
    Mensajes:
    152
    Me gusta recibidos:
    93
    Localización:
    Barcelona
    Hola, a mi me pasó algo parecido en un 993, al pulsar apertura en el mando, dava señal luminosa en el mismo, pero resulta que al estar la pila bastante gastada y con poca potencia, no le llegaba al coche la señal. Cambio de pila y solucionado (sugerencia si no lo has hecho ya)
     
    A josepastorrodes le gusta esto.
  5. KIKO RAMIS

    KIKO RAMIS Usuario +

    Se incorporó:
    12/4/07
    Mensajes:
    50
    Me gusta recibidos:
    5
    Localización:
    Palma de Mallorca
    P-Cars:
    Mercedes ML270 - Fiat Panda Lounge - Aprilia Mille R - Suzuki Burgman - Fiat 500L
    Yo cambiaria la Pila... Y si es necesario antes de ir al CP, le desconectaria bateria y volver a empezar..

    siempre que nio tengas algo abierto y de este falso dos pitidos... guantera , capos trasero o delantero...
     
  6. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    Gracias compañero Pila cambiada recientemente y funcionando a la perfección durante semanas....


    Desconectare la bateria es lo único que me falta ,he abierto y cerrado guanteras puerta de copiloto capos y mismo resultado

    Gracias compañero a ti también.
     
  7. cocoliso75

    cocoliso75 Soloporschista

    Se incorporó:
    19/6/13
    Mensajes:
    1.697
    Me gusta recibidos:
    202
    Mira la guantera del reposabrazos. A lo mejor no cierra lo suficiente para el interruptor que tiene y es lo que te hace los pitidos al cerrar.
     
    A josepastorrodes le gusta esto.
  8. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    Revisado y todo igual...... me va a tocar ir a CP
     
    A Motorista1969 le gusta esto.
  9. Motorista1969

    Motorista1969 Usuario ++

    Se incorporó:
    22/7/17
    Mensajes:
    131
    Me gusta recibidos:
    49
    Síguenos informando del resultado final si eres tan amable, nos servirá de bastante a más de uno

    Gracias
     
  10. jamesbond190e

    jamesbond190e Usuario +

    Se incorporó:
    25/8/07
    Mensajes:
    78
    Me gusta recibidos:
    19
    Localización:
    murcia

    Si con la pila cambiada, funcionó bien durante semanas y luego volvió a fallar, lo que debe estar mal, es el módulo del mando a distancia de la llave, y tratándose de llaves con Minimo, 10 años de uso, puede estar mal...En CP, te lo ponen nuevo sin cambiar el espadín en 200€ iva incluido...Cúrate antes en salud y prueba con la otra llave...
     
    A josepastorrodes le gusta esto.
  11. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    Gracias por la ayuda.La llave usada tiene una edad de 2 años aprox.El propietario anterior me dio las otras dos con fallo y esta nueva.Cambie la pila como comentamos y ha ido bien Pero las otras llaves no puedo usarlas.

    Pd: estoy jodido :(
     
  12. cocoliso75

    cocoliso75 Soloporschista

    Se incorporó:
    19/6/13
    Mensajes:
    1.697
    Me gusta recibidos:
    202
    Mas que jodido, que te tocar ir al CP a que lo solucionen...
     
    A josepastorrodes le gusta esto.
  13. kiowa

    kiowa Staff Miembro del Equipo

    Se incorporó:
    6/10/06
    Mensajes:
    1.662
    Me gusta recibidos:
    37
    Localización:
    madrid
    La pila de los chinos a veces vienen mal. Compra otra pila por si acaso
     
  14. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    3.034
    Me gusta recibidos:
    2.364
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Para revisar si el mando funciona puedes ir a un sitio de estos que copian llaves y mandos y que te lo comprueben, lo hacen intentando leer el código para clonarlo, si lo lee bien, creo que tendrías que empezar por que te comprueben el receptor, que creo que va donde la luz de cortesía.
     
    A josepastorrodes y jamesbond190e les gusta esto.
  15. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    PUES antes de ir a CP haré dos cosas cambio de pila aunque sea nueva por si,Y llevar a ver si emite el mando.

    Gracias si lo soluciono os aviso
     
  16. cocoliso75

    cocoliso75 Soloporschista

    Se incorporó:
    19/6/13
    Mensajes:
    1.697
    Me gusta recibidos:
    202
    Suerte!
     
  17. Franc M

    Franc M Nuevo Usuario

    Se incorporó:
    24/9/18
    Mensajes:
    1
    Me gusta recibidos:
    0
    P-Cars:
    CARRERA 911 CABRIO 4 996 MKII
    Buenos días amigos,

    también tengo un problema con el mando, está fastidiado la función a distancia y tendré que ir a cp a por otra llave. Pero lo que me está fastidiando es que con la apertura con espadín la puerta del acompañante no queda cerrada.
    De otra parte preguntaros si es normal los dos pitidos en la apertura automática y si se puede anular.

    Un abrazo
     
  18. josepastorrodes

    josepastorrodes Senior +

    Se incorporó:
    27/2/09
    Mensajes:
    783
    Me gusta recibidos:
    330
    Localización:
    ALICANTE
    P-Cars:
    BOXSTER 986 TIPTRONIC
    996 CARRERA CABRIO MKII
    Me pasaba exactamente igual.Cerraba el coche y la puerta de acompañante se quedaba abierta,otras veces cerraba.....acabé harto.

    240€ en la PORSCHE y arreglado.MUY IMPORTANTE llevad las etiquetas de código de barras de las llaves las codifican con esos numeritos.

    Por que igual pueden programarla de nuevo.

    Saludos