Nuestros Espónsors

Encuesta y listado de roturas 996/997/986/987

Tema en 'Foro técnico general' comenzado por angel986S, 8/6/10.

?

Votad la opción que corresponda

  1. He roto motor en un 996

    38 votos
    9,4%
  2. He roto motor en un Boxster 986

    14 votos
    3,4%
  3. He roto motor en un 997

    13 votos
    3,2%
  4. He roto motor en un Boxter/Cayman 987

    6 votos
    1,5%
  5. He comprado el coche con el motor cambiado

    44 votos
    10,8%
  6. He roto el motor en más de un coche

    2 votos
    0,5%
  7. Mi coche con motor M96 M97 nunca ha roto el motor

    289 votos
    71,2%
  1. JOSEMX

    JOSEMX Senior +

    Se incorporó:
    5/2/19
    Mensajes:
    797
    Me gusta recibidos:
    418
    Localización:
    ALICANTE
    Acabo de votar. El mío tampoco ha roto.(y lo he comprado con el IMS cambiado)
     
  2. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    51
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    Buenas a todos, acabo de votar que mi coche no ha sufrido rotura alguna..

    Porsche 996 mkII 178.000kms.. comprado de segunda mano

    Lo compre de segunda mano lo único que he tenido que cambiar han sido las bobinas y de paso las bujías..

    Pero ayer al sacar el coche para dar un paseo.. se me ha encendido la luz de "diagnostico de motor acudir taller" y me he cagado vivo.. decir que hace cosa de dos semanas he quitado los silenciadores y se han puesto unas colas después de los catalizadores..(esperando x los escapes con el bypass hecho)..la luz es naranja y se ha quedado fija.. no se si tendrá algo que ver x circular coche sin los silenciadores

    Lo he cogido 3 o 4 veces así y no ha habido ningún problema, hasta ayer que se encendió la luz a unos 10 km de casa, volví con él andando, el motor no hace ruidos raros, marca bien la presión del aceite y temperatura..esperando que me lleguen los escapes para montarlos y enchufar la diagnosis y ver que puede ser..

    Un saludo
     
  3. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    4.130
    Me gusta recibidos:
    3.873
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Una pregunta,cuando hablais de que el motor no ha sido cambiado ¿lo decís por que habéis comprobado que el numero de motor es el mismo con el que salió de origen?
     
  4. Pepe Piloto

    Pepe Piloto Usuario +

    Se incorporó:
    1/12/09
    Mensajes:
    86
    Me gusta recibidos:
    50
    Localización:
    Sierra de Madrid
    Buenos días.
    996 de los primeros, año 1998, 140.000 kms. soy, creo, su tercer propietario, lo tengo desde 2017
    Motor estrictamente de serie, sin abrir, rodamiento de serie, ni un problema, como la mayoría. El 70%.
    Siempre digo q esto del ims es un problema magnificado y q a algunos talleres les interesa q siga vivo para cambiar rodamientos en perfecto estado.
    Oye, para mi fantástico, me he comprado un Porsche de 300cv por el precio de un utilitario y además le acabo de sacar un seguro de clásico baratísimo, al ser un coche de uso ocasional.
    A ver si hay suerte y se mantiene vivo el asunto y con el miedo bajan los Boxsters un pelín más y me puedo comprar un descapotable
    Ráfagasss.
     
  5. JOSEMX

    JOSEMX Senior +

    Se incorporó:
    5/2/19
    Mensajes:
    797
    Me gusta recibidos:
    418
    Localización:
    ALICANTE
    En mi caso , digo que el motor no ha sido cambiado porque esas cosas se dicen , ya que quita kilómetros al coche .

    No creo que alguien venda su coche con el motor nuevo y se lo calle. Aunque todo es posible
     
  6. JOSEMX

    JOSEMX Senior +

    Se incorporó:
    5/2/19
    Mensajes:
    797
    Me gusta recibidos:
    418
    Localización:
    ALICANTE
    Esto es verdad . Las malas experiencias se difunden a bombo y platillo , mientras que las buenas no tanto .
     
  7. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    4.130
    Me gusta recibidos:
    3.873
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Lo digo por que se de varios casos y no sólo de watercooled que cuando se comprueba el número con el certificado no coincide.... para algunos, comprar el coche con el motor nuevo o cambiado es una ventaja o directamente no supone un problema, para otros muchos si lo supone, con lo que se lo callan y listo.
     
  8. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    51
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    Pues en el mio tengo entendido que no se ha cambiado el motor, pero si me dices como puedo mirar si coinciden los numeros lo miro esta misma tarde..
     
  9. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    4.130
    Me gusta recibidos:
    3.873
    Localización:
    Asturias
    P-Cars:
    996 C4S
    No me malinterpretes, lo digo por curiosidad. Hace unos meses un amigo mio compró un 996 mk2 que en teoría era único propietario y qué tenía el motor de origen(cosa que a el no le preocupaba en absoluto). El caso es que perdimos el certificado de SunCoast y vimos que el nº de motor no coinidía con el de origen. Cuando se le quitó la caja para revisar el IMS vimos que lo traía reforzado, con lo cual el motor se había cambiado, no era reconstruido, porque tenía numero de motor "normal". A lo que voy, muchas estadísticas se exageran y otras no se conoce la realidad porque lo malo no se suele contar....
     
    A Ruben996.2 le gusta esto.
  10. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    51
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    No pasa nada dinio.. no hay problema en absoluto ni te malinterpreto.. jejeje.. solo era si había alguna "forma sencilla" de comprobar si son un feliz matrimonio motor y coche.. y por el contrario se ha ido de juerga con otro..

    Bueno esta tarde le pongo los escapes otra vez y me tocara comprobar todo, el único consuelo que tengo es que al encenderse la luz y hasta que llego a casa el coche iba perfecto en todo, presiones, temperatura y aceite, y cero problema de tirones, vibraciones y ruidos.. espero seguir formando parte de este porcentaje

    Saludos
     
  11. F.M.D

    F.M.D Soloporschista

    Se incorporó:
    14/2/11
    Mensajes:
    1.353
    Me gusta recibidos:
    672
    Localización:
    Cantabria Infinita

    No te preocupes, la luz de aviso se ha encendido por una mala o erronea lectura de las sondas al haber desmontado los cata.
    Cuando montes todo de nuevo si aún sigue encendida, desconecta la batería 1 minuto o así y la vuelves a conectar.

    Un saludo.
     
  12. F.M.D

    F.M.D Soloporschista

    Se incorporó:
    14/2/11
    Mensajes:
    1.353
    Me gusta recibidos:
    672
    Localización:
    Cantabria Infinita
    Ejem, ejem:Silbar: pues tú no has ayudado mucho en no difundir las malas experiencias respecto al IMS :Floor:.

    '' Lo digo sin acritud eh! "
     
    A dinio le gusta esto.
  13. JOSEMX

    JOSEMX Senior +

    Se incorporó:
    5/2/19
    Mensajes:
    797
    Me gusta recibidos:
    418
    Localización:
    ALICANTE
    Tienes razón . De hecho es un tema que me obsesiona , que eso me pueda pasar a mi .

    Antes de comprar mi coche busquè tanta información sobre esa pieza , que como bien dicen , el que busca encuentra , y yo solo encontraba casos de roturas .
     
  14. F.M.D

    F.M.D Soloporschista

    Se incorporó:
    14/2/11
    Mensajes:
    1.353
    Me gusta recibidos:
    672
    Localización:
    Cantabria Infinita
    Por ese motivo creo que no "debes" fomentar tú obsesión sin haber tenido alguna experiencia para que otros puedan disfrutar de sus futuras experiencias. :Winking Face:
     
    A JOSEMX le gusta esto.
  15. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    4.130
    Me gusta recibidos:
    3.873
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Pues qué quieres que te diga, pero si se fue de fiesta con otro y ahora tienes el coche con un motor que tiene 30.000kms, creo que va ser un matrimonio con más pasión....
     
    A F.M.D le gusta esto.
  16. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    51
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    Buenos días

    Ya tenemos la luz apagada!!:Pompones:desconecte la batería, mientra montaba los escapes con el bypass hecho, revise todos los líquidos, fusibles y las conexiones.. y problema solucionado!!

    saludos a todos!!
     
    A dinio y F.M.D les gusta esto.
  17. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Hola,después de casi 3 años con mi 996 3.4 c4 99 el motor ha dicho adios, el culpable no ha sido el rodamiento del ims que lleva montado FVD, pero si el anterior que llevaba desde el 2011 que se monto en Valentin Motors despues de hacer motor entero,decir que en teoría el que llevaba hace 3 años era el mas duradero y bueno del mercado(o eso ponía en la web) ,yo lo saque desintegrado pero sin llegar caer el eje,limpie como pude el interior del motor de toda la viruta que había dejado el rodamiento maldito , desmonte el carter para limpiar y cambios de aceites continuos,pero se ve que el daño ya estaba hecho. En la ultima KKDA Mallorquina que hizimos el motor empezó a sonar muy mal,pare inmediatamente y llame a la grua.Una vez el coche en casa, vacié el aceite y ya vi que tenia un color muy bonito, con purpurina dorado/plata,desmonté el carter y mas trozos de metal dorado y plata.
    Ya estoy un poco desanimado y creo que venderé mi ilusion de coche,una pena porque lo e tratato muy bien y dejado a mi gusto, ademas que iba muy bien y fino, pero se ve que los restos de la mierda kit ims reforzado desintegraron mis casquillos de biela y vete a saber qué.


    saludos.
     
    A juan ma le gusta esto.
  18. JOSEMX

    JOSEMX Senior +

    Se incorporó:
    5/2/19
    Mensajes:
    797
    Me gusta recibidos:
    418
    Localización:
    ALICANTE
    Vaya, lo siento !

    Una pregunta : ¿ puedes decir los kilómetros que tiene ese rodamiento ? Años entiendo que 8. Gracias

    Releyendo tu comentario , entiendo que fue el anterior rodamiento , que al cambiarse , dejó restos .

    Otra preocupación : ahora ya no solo se puede romper el IMS. También puede romperse el motor por restos del anterior !!!
     
    Última modificación: 4/5/19
  19. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    4.130
    Me gusta recibidos:
    3.873
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Menuda putada.... ¿que Kit Ims llevabas? Estás seguro que no te merece la pena reparar?

    Un saludo y animo
     
  20. CALIBEME996

    CALIBEME996 Porsche 996 ; M3 E36 286 ; Mini R53 & Porsche 944

    Se incorporó:
    2/8/15
    Mensajes:
    197
    Me gusta recibidos:
    26
    Localización:
    MALLORCA
    Hola gracias por los comentarios, el rodamiento que lleva ahora tiene 11000km ,si el rodamiento anterior fue el de los restos porque al sacarlo le faltaba casi todo el rodamiento de seguridad ,osea uno exta que le puso el fabricante para que en caso de fallo del principal el otro aguantase.

    saludos