Nuestros Espónsors

Fallo al arrancar Cayenne

Tema en 'Foro técnico general' comenzado por space, 7/5/14.

  1. Amisis Díaz

    Amisis Díaz Nuevo Usuario

    Se incorporó:
    10/11/20
    Mensajes:
    7
    Me gusta recibidos:
    1
    P-Cars:
    Porsche Cayenne Turbo S 2009.
    Dónde está ubicado el módulo del alternador ?
     
  2. Javier_bmw

    Javier_bmw Soloporschista

    Se incorporó:
    26/4/09
    Mensajes:
    1.362
    Me gusta recibidos:
    181
    Localización:
    Madrid
    P-Cars:
    Cayenne SE Hybrid, Bmw 118d Cabrio, VW Scirocco TSi, Opel Kadett GT 1.8i
    En marcha deberias tener del orden de 14V
     
  3. hayabuso

    hayabuso Senior +

    Se incorporó:
    9/11/20
    Mensajes:
    577
    Me gusta recibidos:
    113
    P-Cars:
    Mercedes slk
  4. GMJ

    GMJ Usuario +

    Se incorporó:
    1/4/16
    Mensajes:
    97
    Me gusta recibidos:
    8
    Hola
    Retomo el tema casi un año después tengo el mismo problema y con el coche en el taller , el tema es q me sigue haciendo lo mismo arranca en frío pero en caliente arranca cuando le da la gana, a todo esto también se le suma q cuando arranca en frío le cuesta unos 20 segundos y se me amorra el starter hasta que pasa unos segundos que el coche se estabiliza
    En fin un desastre, el mecánico me ha dicho q cree q son dos temas diferentes uno del motor de arranque y otro de la prebomba de gasolina que segun me dice ha comprobado y no da la presion.
    Vosotros q opináis? Me tiene desesperado
    Gracias

    Enviado desde mi HMA-L09 mediante Tapatalk