Nuestros Espónsors

Fallo en 997 Ayuda

Tema en 'Foro general Porsche' comenzado por mtarel, 2/7/19.

  1. mtarel

    mtarel Senior +

    Se incorporó:
    15/8/12
    Mensajes:
    712
    Me gusta recibidos:
    0
    Buenos dias ,

    Me esta sucediendo un fallo aleatoriamente que no sale cuando le enchufan la maquina. Tampoco el coche enciende luz de avería y tampoco encuentro coincidencia alguna cuando le pasa de una vez a otra.

    A veces corta la inyección, se queda a la velocidad a la que iba y no hay potencia para acelerar.

    Le sucede indistintamente ,puede ser a 40 o a 150 por hora no hay una relación de cuando en que marcha ni velocidad así como tampoco tiene que ver conque conduzca exigente o relajadamente.

    Lo hace cada 4 o cinco dias le dura 10 o 15 segundos y una vez le sucedió hasta que lo pare y lo volví a arrancar, no tiene que ver con fallos de cilindros porque no tiembla ni huele a gasolina .

    Es un 997 S todo al día

    Alguna idea?

    Gracias

    Mtarel
     
  2. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    ¿Caudalimetro?? Es un fallo difícil de localizar en muchos coches(no hablo de Porsche), ya que no deja avería, solo deja de leer bien en un momento puntual. A mi me paso en un Audi S3 y nos tuvo locos tanto al concesionario como a mi. Al final, leyendo en foros ingleses hablaban del tema y de que era el caudalimetro que dejaba de leer, lo comenté con el jefe de taller ya que estaba en garantía, me lo cambiaron y nunca más.
     
  3. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Por cierto, aunque no se encienda la luz de averia, ¿has probado a pasar diagnosis?
     
  4. mtarel

    mtarel Senior +

    Se incorporó:
    15/8/12
    Mensajes:
    712
    Me gusta recibidos:
    0
    Gracias por contestar . Si la maquina de diagnosis se le ha puesto, por eso decir que no da fallo. Lo del caudalimetro lo he dejado de decir (mis disculpas) se le ha cambiado porque el mecanico dijo que podía ser eso y quería ver si alguien opinaba lo mismo . Es lo único que se le ha cambiado, pero como decía después de cuatro dias ha vuelto a hacerlo .

    Ma ideas? no le ha pasado a nadie? Como decía es un fallo que hace una vez cada 4 o cinco dias y le dura unos 10 segundos . Sin ratear ni nada . Simplemente corta la inyección y se queda muerto. Parece como si pisara el pedal de freno.



    Gracias
    Mtarel
     
  5. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Bomba de gasolina??? Si sueltas el pedal y pisas el embrague llega a pararse???
     
  6. mtarel

    mtarel Senior +

    Se incorporó:
    15/8/12
    Mensajes:
    712
    Me gusta recibidos:
    0
    Bomba de gasolina? ummmmm no debería de ser mas constante? es automático.
     
  7. dinio

    dinio Soloporschista

    Se incorporó:
    25/7/09
    Mensajes:
    2.088
    Me gusta recibidos:
    1.418
    Localización:
    Asturias
    P-Cars:
    996 C4S
    Puede dejar de dar presión momentáneamente y por eso quedarse el coche, son cosas que se me ocurren que puedan fallar sin dejar fallo...
     
  8. mtarel

    mtarel Senior +

    Se incorporó:
    15/8/12
    Mensajes:
    712
    Me gusta recibidos:
    0
    Pues esa va ser difícil de comprobarla verdad?
    Mtarel
     
  9. D.estirado

    D.estirado Usuario ++

    Se incorporó:
    15/8/18
    Mensajes:
    130
    Me gusta recibidos:
    35
    Localización:
    GANDIA
    P-Cars:
    Porsche 997
    Joder,menudo rompecabezas......la diagnosis que le ponen es la del C.O?

    Enviado desde mi Redmi 5 Plus mediante Tapatalk
     
  10. Kalamero

    Kalamero Usuario +

    Se incorporó:
    1/3/19
    Mensajes:
    92
    Me gusta recibidos:
    39
    Hace muchos años a mi padre le pasó algo parecido, el coche cortaba aleatoriamente. Finalmente vieron que era la alarma (aftermarket) que fallaba y cortaba el encendido unos segundos. La quitó y ya volvió a la normalidad. Sería mucha casualidad que fuera lo mismo, pero por aportar ideas.

    Sds
     
  11. Bignose

    Bignose Senior +

    Se incorporó:
    14/6/09
    Mensajes:
    625
    Me gusta recibidos:
    19
    Localización:
    Barcelona
    Yo probaría a buscar otra centralita prestada y probar
     
  12. JFCarpo

    JFCarpo Senior +

    Se incorporó:
    13/1/09
    Mensajes:
    741
    Me gusta recibidos:
    52
    Yo lo llevaría al CP para un diagnostico, y luego donde quieras.