Nuestros Espónsors

No arranca con el coche cuando esta caliente

Tema en 'Especialistas: mecánica, carrocería, tapicería...' comenzado por Ruben996.2, 20/1/20.

  1. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    46
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    Buenos días,
    El cable lo tengo localizado y se cual es.. el problema es como hacerlo llegar a Canarias..
    En Carprog2 también lo localizo, pero no me da la opción de comprarlo..así que estoy en las mismas... igualmente gracias!!..

    Ya se ha sacado el motor de arranque y los carbones estaban a media vida, igualmente se pusieron nuevos, se limpio todo y se engrasó.. de paso me di cuenta que el motor de arranque ya había sido cambiado..ahora a montar todo y cruzar los dedos, espero que sea eso..independientemente me gustaría solucionar lo del cable,y cambiarlo, pero debo solucionar el tema del envío, preguntaré en porsche de las islas capitalinas, si lo tienen.

    Espero que este todo montado entre hoy y mñn..ya voy informando
     
    A F.M.D le gusta esto.
  2. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    46
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    Otra cosa que se me olvidó comentar, y que dijo Hernan un poco mas arriba " a esos autos se les suele calentaren exceso el cable que va del terminal que esta en el vano motor hasta el arranque y eso genera muchísima resistencia con la consecuente dificultad para arrancar,".. entiendo que este cable es un de masa, q va desde el motor de arranque al chasis, no?..o me equivoco?.. ya que se han comprobado los cables, y parece que están todos bien, sin signos de deterioro...
     
  3. Ruben996.2

    Ruben996.2 Usuario +

    Se incorporó:
    6/7/18
    Mensajes:
    46
    Me gusta recibidos:
    18
    Localización:
    Lanzarote
    P-Cars:
    Porsche carrera 911 996.2
    Buenas a todos,

    Al fin se ha podido terminar el coche, se ha reparado solo el motor de arranque y el coche vuelve a estar genial.. llevo con él desde el viernes por la tarde y todo el día de hoy, y arranca sin ningún problema cuando esta caliente, incluso yo diría que arranca mas rápido..

    Espero que le valga a algún compañero que tenga el mismo problema o le surja en un futuro..

    Ahora me pondré con un taco del motor ya que parece que esta un poco mas abajo la cola del escape del lado del piloto, y ya que estamos aprovecharé para cambiar el lado del copi también..

    Un saludo a todos y gracias por los consejos y respuestas!..
     
    A F.M.D y Janter31 les gusta esto.