Nuestros Espónsors

Tras ruta cañera y noche durmiendo, arranca con nube de humo blanco

Tema en 'Foro general Porsche' comenzado por RFR, 16/9/20 a las 11:09 PM.

  1. RFR

    RFR Senior +

    Se incorporó:
    22/3/07
    Mensajes:
    516
    Me gusta recibidos:
    56
    Hace ya un tiempito que si piso zapatilla, especialmente en ruta de curvas, al día siguiente mi 996 Targa del 2002 arranca “babeando” humo blanco.
    Es como un pedo mal puesto o un erupto maleducado (y perdón por lo soez de las expresiones).
    ¿Algo de lo que preocuparme o está dentro de lo normal?
    ¿Alguna sesuda explicación para saber porqué pasa esto?
    Gracias y S2
     
  2. Rioja del 73

    Rioja del 73 Soloporschista

    Se incorporó:
    27/10/07
    Mensajes:
    1.911
    Me gusta recibidos:
    181
    Localización:
    La Rioja
    P-Cars:
    964 3.8, Mini 850Deluxe, SL560, Gcabrio
  3. RFR

    RFR Senior +

    Se incorporó:
    22/3/07
    Mensajes:
    516
    Me gusta recibidos:
    56
    ¿Y por qué pasa?
     
  4. Android

    Android Soloporschista pantumaca

    Se incorporó:
    29/6/06
    Mensajes:
    16.810
    Me gusta recibidos:
    1.791
    Localización:
    Catalunya
    P-Cars:
    ex986 ex987 ex981
    Humo blanco o vapor de agua?
     
  5. Porschistacanario

    Porschistacanario Soloporschista veterano

    Se incorporó:
    6/9/07
    Mensajes:
    5.653
    Me gusta recibidos:
    534
    P-Cars:
    Boxster II PDK (987.2) MY11.
    944 2.5 Manual MY85.
    Si es humo blanco tu AOS está para cambiar
     
  6. Luisrazr

    Luisrazr Usuario +

    Se incorporó:
    15/9/19
    Mensajes:
    35
    Me gusta recibidos:
    10
    P-Cars:
    Boxster S 3.2 986
    Es normal en un motor bóxer. Tragará un poco de aceite.
    Qué tipo de aceite usas? Yo cuando lo compré llevaba un 5w30 y quemaba aceite, cambié a un 5w50 y lo hace menos. Había una diferencia bastante significativa.
    Ahora voy a probar a ponerle un 10w60
     
  7. Martín80

    Martín80 Soloporschista

    Se incorporó:
    3/6/18
    Mensajes:
    1.028
    Me gusta recibidos:
    568
    P-Cars:
    911 C4S
    Por lo que comentas, y si es al arrancar como una pequeña nube de humo blanco que se disipa es el separador de aceite AOS. No es algo urgente, pero cuando te toque revisión, que la cambien, pues no se solucionará. Es un componente de desgaste.
     
  8. mkz

    mkz Senior

    Se incorporó:
    26/7/06
    Mensajes:
    475
    Me gusta recibidos:
    339
    Localización:
    Lauka City
    P-Cars:
    996 4s
    Exacto, el mío también lo hace de vez en cuando y ya está diagnosticado, cambiaremos el AOS en breve
     
    A Martín80 le gusta esto.
  9. descargados

    descargados Usuario ++

    Se incorporó:
    30/5/18
    Mensajes:
    154
    Me gusta recibidos:
    111
    AOS lo más probable, aunque también puede ser por llevar nivel de aceite rozando el máximo. Yo necesito llevarlo un par de rayitas por debajo porque sino cuando le he dado estopa, me lo hace (AOS cambiados). Y tengo muy poco gasto de aceite.
     
  10. RFR

    RFR Senior +

    Se incorporó:
    22/3/07
    Mensajes:
    516
    Me gusta recibidos:
    56
    Eso es.
    No es vapor de agua.
    Tomo nota para la próxima revisión.
    Gracias!!
     
    A Martín80 le gusta esto.
  11. RFR

    RFR Senior +

    Se incorporó:
    22/3/07
    Mensajes:
    516
    Me gusta recibidos:
    56
    Lo miraré. Realmente no lo recuerdo ahora.
    Pero la pregunta que me hago tras leer tu entrada es sobre la idoneidad del aceite que debería poner... la verdad es que entiendo poco del tema...
    Cuál debería llevar?
    Tanta diferencia puede haber entre uno y otro?
     
  12. RFR

    RFR Senior +

    Se incorporó:
    22/3/07
    Mensajes:
    516
    Me gusta recibidos:
    56
    También lo comprobaré.
    La verdad es que sólo recuerdo que me haya pasado unas 3 veces en los últimos años, pero como la última fue hace poco, he sentido la curiosidad y he preguntado.
    Gracias por vuestras aportaciones!!
    Siempre...:Hmm:o, mejor diría, casi siempre, es un placer leer este foro. Aquí hay mucha sabiduría al alcance de los ignorantes como yo. :Amiguitos:
     
  13. parris

    parris Senior +

    Se incorporó:
    7/3/19
    Mensajes:
    518
    Me gusta recibidos:
    501
    P-Cars:
    2002 911 Carrera 4S
    Porsche ha actualizado la especificacion para los 996/986 a 5-50W (De fabrica recomendaba 0-40W). Cualquier buen sintetico con esa graduacion te ira bien. Yo utilizo Liqui Moly 5-40W y sin ningun problema (los analisis de aceite salen perfectos). Me han recomendado probar Rowe e igual lo hago en el siguiente cambio.

    https://www.porsche.com/usa/accessoriesandservices/classic/genuineparts/producthighlights/motoroil/

    Aqui comentan algo parecido a lo que tu mencionas de humo blanco al arrancar (el mio nunca lo ha hecho)

    https://www.momentumporsche.com/oil-type-and-weight.htm

    pd: "Previously most southerners used Mobil 1 15w 50 for their Porsches"... luego la gente todavia se pregunta de por que en USA tuvieron mas casos de problemas con el IMS.. :Face With Rolling Eyes:
     
    A restaurador le gusta esto.