Nuestros Espónsors

Cambio automático del Cayenne, fallo tras fallo..

Tema en 'Cayenne' comenzado por Goa, 26/4/09.

  1. Goa

    Goa Nuevo Usuario

    Se incorporó:
    10/1/09
    Mensajes:
    7
    Me gusta recibidos:
    1
    Hola, Tengo un Cayenne S con cambio Tiptronic. Hace cosa de mes y medio ya paso por el taller oficial, donde me cambiaron la caja de las 8 válvulas del cambio por los ya clásicos tirones brusquísimos que me daba al cambiar de marcha en muchas ocasiones.
    He podido disfrutar de la normalidad unos pocos días, pues enseguida empecé a notar que al arrancar en parado, en algunas ocasiones, tenia que pisar el acelerador un poco mas a fondo para que el coche comenzara el movimiento; ya que los primeros centímetros del recorrido del acelerador no respondían, como si no engranara la marcha, con lo cual me ocurría que el coche salía con tirón, ya que cuando "engranaba" el régimen alto de revoluciones entraba de repente.
    En un par de ocasiones en cuesta arriba parado, he experimentado la desagradable sensación de que el coche se iba para atrás con el cambio en posición "D" lo cual me confirma la idea-sensación de que algo por ahí no engrana, pero bueno al ser dos o tres episodios aislados no le di importancia, pero hoy mis peores pesadillas se han confirmado, arrancando el coche he notado, esta falta de "engranaje" y cuando el coche ha comenzado la marcha, lo he notado sin potencia, observo en el marcador, que me aparece "D5" y por mucho que acelero, cambio a manual, aprieto los botones de cambio de marcha del volante, la posición sigue en "D5" el cambio atascado. He parado el coche, he quitado la llave, la he vuelto a introducir y el problema ha desaparecido.
    He llegado a mi destino, y a las 4 horas vuelvo a coger el coche y veo como va bien, pero ...... ahora en el marcador aparece solo la letra "D" sin ningún numero detrás, y da igual que este en "R" "N" o pase a manual , que la maldita letra sigue allí, por lo demás el cambio funciona, cambia de marcha, puedo pasar a manual, solo que marca continuamente "D".
    No se, estoy desesperado y cabreado,:[blah] el lunes iré a la Porsche, yo creo que es de la caja de válvulas que me han cambiado, lo espero porque esta en garantía, pero a ver que me dicen. que opináis habéis tenido alguno este problema.
    Un saludo y perdón por el tocho
    :White Frowning Face::White Frowning Face::White Frowning Face:
     
    A Vega le gusta esto.
  2. Duque

    Duque club sport member

    Se incorporó:
    7/9/08
    Mensajes:
    4.219
    Me gusta recibidos:
    2
    Localización:
    Aquí y allí
    Tranqui , que tienes la garantia y es mucho de entrada;) , poco mas te puedo decir por que no tengo ni idea de mecanica y en estos casos soy un mandao .

    Vete directo para el concesionario y lo remiren bien que como lo dejes sera peor.
     
  3. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Hola, ¿a alguien le ha sucedido lo que comenta este forero?

    Es exactamente lo que me pasa a mi ahora, sobre todo en frío, cuando salgo del garaje (es una rampa) y me espero un poco a incorporarme a la carretera pq viene algún coche, pasan unos segundos y se pone en D5, no bajando de marcha de ninguna manera. Lo pongo en N, luego de nuevo en D y ya funciona correctamente.

    Saludos
     
  4. villotaf

    villotaf Soloporschista Gentleman

    Se incorporó:
    27/10/07
    Mensajes:
    663
    Me gusta recibidos:
    8
    Localización:
    Madrid
    A mi me paso en una ocasión, pero no se a repetido de nuevo, me refiero a lo de no cambiar y quedarse en 5, lo de los tiróncillos y lo de la rampa y el arranque, me pasa todos los días, me dicen que es desgaste, y ya esta, que no hay problema, no se si estos coches tienen convertidores de par,
    Y ese sea el problema de desgaste....???
    El mío es un turbo MK1, esta en garantía, continua desde que lo tengo, si pensáis que es
    Otra cosa, voy al taller y que cambien lo que sea......IDEAS???
    Eso si creo que no tiene nada
    Que ver coñá caja de válvulas, la mía puede tener ahora unos 3000km, y ya
    Pasaba antes, y ahora, note que con el cambio se cardan mejora pero al poco tiempo aparece de nuevo,
     
  5. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Hola villofat, el mío también es un Turbo MKI y está en garantía del compraventa, por eso quería saber si le puedo exigir que me cambie alguna cosa antes de que se acabe, pero si es desgaste, creo que lo tengo claro ...

    ¿Nadie más con este problemilla?
     
  6. villotaf

    villotaf Soloporschista Gentleman

    Se incorporó:
    27/10/07
    Mensajes:
    663
    Me gusta recibidos:
    8
    Localización:
    Madrid
    Esta complicado,, si se rompe algo antes de un año.... Te cuento, soy muy tiquismiquis, con los coches, ellos lo saben, llevo desde hace tres años con este deje, en el cambio, y no dos con el motivo, esta claro que es desgaste, y ligero, pero ni ellos mismos saben de que parte exactamente. Yo les llegue a decir que pagaba yo la reparación o el ajuste, peto como no saben de onde es.... Pues eso que no me van a cambiar la caja o la transfer, sin saber de donde es. O por que se produce o en que condiciones.
    También me dicen que esta mejor que otros coches con 80.000km, y el mío tiene 190000!!
     
  7. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Pues entonces, por lo que me dices, tendré que empezar a acostumbrarme ....

    El mío tiene 121000, y la verdad es que, aparte de eso, va de fábula.

    Y si es algo habitual con el paso de los kms, ¿no hay nadie más al que le haya pasado?
     
  8. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.147
    Me gusta recibidos:
    30
    Lo tienen. Esta el la caja de cambios.
     
  9. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.147
    Me gusta recibidos:
    30
    Son síntomas previos a averías en cajas de cambios o bloque de válvulas y pueden variar dependiendo de la temperatura exterior como de la temperatura del aceite.

    Son averías que en su fase inicial la mayoría de ellas no quedan memorizadas y que al servicio técnico le va de cine para dar largas a sus clientes.

    Posibles causas:

    - Caja de válvulas
    - Sensor de temperatura u otros sensores
    - Bajo de aceite ATF
    - Unidad de control del tiptronic
    - Refrigerante en el aceite, rebajando las características de este.

    El ATF se debería cambiar entre los 70 y 90 mil km.

    -
     
  10. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.147
    Me gusta recibidos:
    30
    Este error sale cuando el vehículo entra en modo de emergencia 1.
    ¿Cuando funciona de nuevo en que marcha sale?
     
  11. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Hola leonfredi, no da ningún error, solo que si me paro más de 30 segundos esperando a incorporarme a la carretera, él solo se pone en D5 y de ahí no baja, lo paso a N y luego a D, y se pone en D2 como siempre y a funcionar. Solo lo hace en frío y al salir del garaje, si no viene nadie y puedo salir directamente sin esperar, no lo hace.

    Otra cosa que ha hecho es que al principio de tenerlo y a empezar a salir de garaje (son varias rampas hacia arriba de un nivel a otro), siempre iba en D2 como de costumbre, teniendo que revolucionarlo un poco para que subiera, al cuarto o quinto día de tenerlo, ya se pone en D1 para subir las rampas y es cuando ha venido lo de ponerse en D5 al llegar arriba ... ¿también es capaz de memorizar eso?

    Muchas gracias por tu información.
     
  12. villotaf

    villotaf Soloporschista Gentleman

    Se incorporó:
    27/10/07
    Mensajes:
    663
    Me gusta recibidos:
    8
    Localización:
    Madrid
    Luego entonces ..........QUE HAGO???????
    la caja de válvulas estA recién cambiada... Hace 3000km!!!!
     
  13. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.147
    Me gusta recibidos:
    30
    Aquí lo primero que deberías verificar es que el nivel de aceite del ATF sea el correcto, por que creo que la unidad de control del Tiptronic lo detecta por baja presión en la caja de válvulas debido a la inclinación (ascenso) y al tiempo de espera que el vehículo se encuentra parado. La función de las válvulas en la caja de cambios es convertir una señal eléctrica en una señal hidráulica que es controlada por la unidad de control del Tiptronic. La presión liberada por las válvulas magnéticas, es utilizada para activar los embragues y frenos en la caja de cambios.
    Podría ser también un problema en la válvula C1 o C2.

    Mañana haré unas pruebas en una pendiente y veré que hace.

    Mira haber si puedes leer con el PIWIS algún código de error.
     
    A Vega le gusta esto.
  14. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Es una explicación lógica, ya que en llano no hace nada raro, de todas formas no podré pedir que me lo comprueben hasta final de mes, ya que el taller del compraventa está de vacaciones ...

    De todas formas agradezco toda la información que nos estás dando, para poder ir con cosas concretas.

    Saludos.
     
  15. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Hola a todos, ya estamos aquí de nuevo ...

    Bueno, finalmente hemos cambiado el aceite de la caja, el filtro y la junta, con lo que han desaparecido los errores del cambio y se nota un funcionamiento más fino. Acierto total de Leonfredi.

    Ahora surge un nuevo problema, al poner el cambio en D, la transmisión da un golpe considerable, como si te diera un coche por detrás, al pasar a N o R no se nota nada extraño, solo la vibración normal de cambio de relación, pero cuando vuelves a D otra vez el golpe, no importa si vienes de P, R o N, ni si esperas un poco de tiempo al pasar de una a otra, lo hace siempre al engranar D. Se nota algo más en caliente que en frío.

    ¿Alguna idea?

    Gracias de antemano ...
     
    A Vega le gusta esto.
  16. Juanmacadiz

    Juanmacadiz Nuevo Usuario

    Se incorporó:
    8/10/11
    Mensajes:
    11
    Me gusta recibidos:
    0
    ¿SE HA ARREGLADO EL PROBLEMA YA?

    a ver contadnos un poco que estoy intrigado, que yo quiero aduquiri un Cyenne de ocasión y estoy un poco "asustado" con esto que estáis comentando del cambio Tiptronic
     
  17. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    El tema del error del cambio se solucionó cambiando aceite y filtro de la caja, como he comentado antes, pero ahora falta solucionar el golpe al engranar la D ...

    ¿Nadie que le pase lo mismo?

    Saludos.
     
  18. leonfredi

    leonfredi Gran Experto Porschista Cayenne

    Se incorporó:
    7/2/10
    Mensajes:
    2.147
    Me gusta recibidos:
    30
    ¿El arranque en frio funciona bien? ¿Quien te hizo el cambio del ATF?
     
  19. RyA001

    RyA001 Usuario ++

    Se incorporó:
    27/3/11
    Mensajes:
    116
    Me gusta recibidos:
    1
    Localización:
    Alcoy
    Efectivamente Leonfredi, en frío prácticamente no lo hace, se nota mucho más en caliente.

    El cambio de aceite lo hizo el compraventa, ya que todavía está en garantía.

    Saludos
     
  20. Gladiadorgarcya

    Gladiadorgarcya Usuario +

    Se incorporó:
    11/5/10
    Mensajes:
    91
    Me gusta recibidos:
    0
    Localización:
    tres cantos
    tambien me paso a mi

    Hola amigos a mi me paso lo mismo, saliendo del garaje una rampa pequeña, pero fue cosa rapida, ahorra tengo recien cambiado el filtro de caja y el aceite a ver que tal me va.