Nuestros Espónsors

CAYENNE S 2013 ADVERTENCIA FALLA PSM Y AVERÍA MOTOR

Tema en 'Cayenne' comenzado por IS250, 25/3/17.

  1. IS250

    IS250 Usuario +

    Se incorporó:
    28/6/16
    Mensajes:
    39
    Me gusta recibidos:
    0
    Cayenne S año 2013 con 47.000km. Segunda vez que me aparece Falla PSM (en color amarillo). Y hoy por primera vez me apareció advertencia en amarillo de Avería Gestión de Motor y comenzó a andar el motor irregular, pasando las marchas a bajas revoluciones y con un poco de tirones.

    Recién el lunes podré llevarlo al concesionario. Alguien sabe problemas conocidos de este modelo que den estos fallos?
    [​IMG]

    [​IMG]


    Enviado desde mi iPhone utilizando Tapatalk
     
  2. porschemx

    porschemx Soloporschista

    Se incorporó:
    4/9/13
    Mensajes:
    1.192
    Me gusta recibidos:
    63
    Localización:
    Asturias y Madrid
    Podría ser la carga o estado de la batería, ¿se la has cambiado desde compra?, lo digo porque con problemas de batería al menos los MK1 daban errores de ese tipo y mensajes raros, es una posibilidad.
     
  3. risi74

    risi74 Soloporschista

    Se incorporó:
    8/10/13
    Mensajes:
    3.990
    Me gusta recibidos:
    376
    Localización:
    sebastopol
    P-Cars:
    Cayenne Turbo
    996 TT
    Me salieron los mismos problemas y era un tubo que lleva presión de aire y va por encima del colector de admisión, fue colocarlo y el coche comenzó a funcionar bien y se borraron los fallos.

    En tu caso parece que el motor entra en modo protección y por eso no va. Has mirado la presión de los neumaticos, a veces da fallo por ir descompensados.


    Enviado desde mi iPhone utilizando Tapatalk
     
  4. IS250

    IS250 Usuario +

    Se incorporó:
    28/6/16
    Mensajes:
    39
    Me gusta recibidos:
    0


    Jamás le he cambiado la batería y de hecho por las mañanas he notado que le cuesta un poco partir. Puede ser eso. Eso da para que ande un poco a tirones?


    Enviado desde mi iPhone utilizando Tapatalk
     
  5. IS250

    IS250 Usuario +

    Se incorporó:
    28/6/16
    Mensajes:
    39
    Me gusta recibidos:
    0


    Muchas gracias, revisaré neumáticos ya que no lo he hecho. Sin embargo me parecen que están bien. También revisaré el tubo que señalas. Muchas gracias.


    Enviado desde mi iPhone utilizando Tapatalk
     
  6. porschemx

    porschemx Soloporschista

    Se incorporó:
    4/9/13
    Mensajes:
    1.192
    Me gusta recibidos:
    63
    Localización:
    Asturias y Madrid


    Para los tirones no creo sea eso, pero esos errores que indicas pudiera ser, ¿notas que le cueste arrancar? Esa batería ya tiene tiempo si no la has cambiado.
     
  7. IS250

    IS250 Usuario +

    Se incorporó:
    28/6/16
    Mensajes:
    39
    Me gusta recibidos:
    0
    Acabo de volver del concesionario y escanearon la Cayenne. Resultado: falla de la bobina del cilindro 4. Eso significa pérdidas de potencia y por eso desconectaba el PSM y se sentían esas especies de tirones. Los cambiarán por garantía. Alguien tiene conocimientos de esta falla? según el concesionario es un problema habitual.
     
  8. IS250

    IS250 Usuario +

    Se incorporó:
    28/6/16
    Mensajes:
    39
    Me gusta recibidos:
    0
    Listo, solucionado, efectivamente fue una bobina la que falló. me sorprende que eso ocurra con tan solo 47.000 km.
     
  9. ilicvatar

    ilicvatar Nuevo Usuario

    Se incorporó:
    30/11/21
    Mensajes:
    1
    Me gusta recibidos:
    0
    P-Cars:
    Cayenne S
    Hola. Te cambiaron sólo una bobina o todas las del motor?
    Gracias
     
  10. sergio.pottstock

    sergio.pottstock Pttk

    Se incorporó:
    24/7/17
    Mensajes:
    147
    Me gusta recibidos:
    15
    Localización:
    Santiago- Chile
    Nada de raro, comienzan a fallar desde los 60.000 aprox., Ya he cambiado 2, la primera a los 65.000 y la última a los 79.000.

    Saludos

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
     
  11. Aristol

    Aristol Usuario ++

    Se incorporó:
    9/11/12
    Mensajes:
    221
    Me gusta recibidos:
    87
    Localización:
    Por Valencia
    Solo cambian la que falla, yo cuando comenzaron a dar algún que otro fallo, las cambie todas y te olvidas, ahora eso si son 8 si no las cambas tu es una pasta. Saludos Paco
     
  12. pepote9

    pepote9 Soloporschista gentleman

    Se incorporó:
    2/8/07
    Mensajes:
    6.806
    Me gusta recibidos:
    207
    Localización:
    murcia
    Hola:

    Las bobinas fallan.....

    Las primeras, me duraron hasta los 30Mk..... las segundas, siguen vivas y rondan ahora los 150 Mk.......

    Saludos
     
    A Panui le gusta esto.