Nuestros Espónsors

Válvulas del escape deportivo pse”

Tema en 'Foro general Porsche' comenzado por Chemi, 25/11/22 a las 9:28 AM.

  1. Chemi

    Chemi Nuevo Usuario

    Se incorporó:
    Viernes
    Mensajes:
    3
    Me gusta recibidos:
    1
    P-Cars:
    997.2gt3
    Buenos días. Desde hace un tiempo y sin saber por qué parece que el escape va siempre abierto en modo sport. La cuestión es que tengo un botón instalado a post, para abrirlas cundo yo quiera y desde que arrancas. Antes sin tocar nada notaba el cambio de sonido en aceleración, ahora va desde cero abierto. Me gustaría que fuese como debe. No se si quizás hubiese alguna fuga en los tubos de vacío y si se puede comprobar de alguna forma, o quizás las válvulas se han roto? El botón que se instaló ya no hace nada, antes se podía ver el cambio al accionarlo desde el punto muerto. Y otra cuestión es que no noto apenas diferencia al poner sport y normal. Gracias si alguien sabe por donde van los tiros le agradecería unas orientaciones. Sin duda lo mejor es llevarlo al taller pero el más cercano está a 120km de casa.
     
  2. cesarsim

    cesarsim Soloporschista

    Se incorporó:
    6/7/06
    Mensajes:
    3.872
    Me gusta recibidos:
    503
    Tendras un tubo suelto o, lo más seguro, una válvula rota. Desconecta el tubo que llega y haz vacío. Se permite chupar. Si se mueven los vástagos, estan bien. Con que esté una mal, no te funciona la otra, ya que van en serie y se pierde todo el vacío. Se quedan abiertas haciendo ruido.
     
    A Chemi le gusta esto.
  3. Chemi

    Chemi Nuevo Usuario

    Se incorporó:
    Viernes
    Mensajes:
    3
    Me gusta recibidos:
    1
    P-Cars:
    997.2gt3
    Buenas noches. Pues le he intentado hacer vacío con una jeringa directamente a la válvula y nada! Así que parece que dijo adiós! ✋ descartó tubo suelto directamente entonces! Gracias
     
  4. cesarsim

    cesarsim Soloporschista

    Se incorporó:
    6/7/06
    Mensajes:
    3.872
    Me gusta recibidos:
    503
    Y la otra?
     
  5. Mandelo

    Mandelo 964: haciendo mecánicos desde 1989

    Se incorporó:
    15/9/18
    Mensajes:
    4.908
    Me gusta recibidos:
    4.361
    Localización:
    TENERIFE
    P-Cars:
    996 I Cab
    964 4 Cab
    Parece una tontería ingenieril poner ahi actuadores de vacío. Con la exposición al calor y las guarradas del suelo esas tuberías y válvulas deben fallar si o si. Unos solenoides eléctricos bien robustos me parece mejor solucion. Desde mi ignorancia tecnica.
     
    A cesarsim le gusta esto.
  6. Chemi

    Chemi Nuevo Usuario

    Se incorporó:
    Viernes
    Mensajes:
    3
    Me gusta recibidos:
    1
    P-Cars:
    997.2gt3
    La otra mueve! Así que ya está. Lo que veo es que están agotadas, ya seguiré buscando. Gracias
     
    A cesarsim le gusta esto.
  7. cesarsim

    cesarsim Soloporschista

    Se incorporó:
    6/7/06
    Mensajes:
    3.872
    Me gusta recibidos:
    503
    Está claro, entonces.