Nuestros Espónsors

Problema de arranque Porsche 944

Tema en 'Clásicos de motor delantero (924, 944, 968 y 928)' comenzado por Karman, 21/10/21.

  1. Karman

    Karman Usuario +

    Se incorporó:
    11/8/21
    Mensajes:
    31
    Me gusta recibidos:
    6
    P-Cars:
    Porsche 944
    Buenas a todos otra vez.

    A ver si me podéis resolver un problema que me ha surgido.

    La cosa es que hace un par de días cambie las 4 bujías ya que de vez en cuando, cuando ya iba en caliente se me quedaba el coche como en 3 cilindros y le tenía que pegar un pisotón para que volviera a ir redondo. La cosa que en el cambio me di cuenta de que el gancho de la tapa de distribución estaba quitado y achaque el problema a eso, pero después del cambio y de poner el gancho en su sitio, al arrancar en frío el coche empieza a petardear y hasta que no coge una poco de calor no puede mantener el remitente el relenti.
    Sabrías de que puede ser?? Puede ser del distribuidor??

    Un saludo y gracias
     
  2. Karman

    Karman Usuario +

    Se incorporó:
    11/8/21
    Mensajes:
    31
    Me gusta recibidos:
    6
    P-Cars:
    Porsche 944
    Se me ha olvidado mencionar que cuando pasa eso y hasta que no coge un poco de calor, la aguja de consumo de combustible está hasta arriba. Ya cuando se consigue que vaya redondo se pone en su consumo normal
     
  3. Rodri-RVC

    Rodri-RVC Soloporschista

    Se incorporó:
    29/8/11
    Mensajes:
    2.920
    Me gusta recibidos:
    968
    Localización:
    barcelona
    Sensor de temperatura de caudalimetro o sensor de temperatura en culata

    la centralita está leyendo erróneamente la temperatura real por eso mete más gasolina y quema mal,

    hasta que no se pone todo caliente y entra dentro de una normalidad no empieza a ir redondo
     
  4. pjssl

    pjssl Usuario ++

    Se incorporó:
    4/3/09
    Mensajes:
    161
    Me gusta recibidos:
    2
    Que motor es?igual tiene que ver la válvula de ralenti
     
  5. Karman

    Karman Usuario +

    Se incorporó:
    11/8/21
    Mensajes:
    31
    Me gusta recibidos:
    6
    P-Cars:
    Porsche 944
    Es un 2.5 primera serie.

    Rodri me podrías decir en qué parte de encuentra ese sensor??
     
  6. Karman

    Karman Usuario +

    Se incorporó:
    11/8/21
    Mensajes:
    31
    Me gusta recibidos:
    6
    P-Cars:
    Porsche 944
    Bueno chavales pues hoy el problema se ha agravado. Ha pasado de darme el problema que os comenté a dejarme tirado en la carretera y no querer arrancar.
    Probaré con los sensores que me decís, pero si alguno le puede echar una foto para ver su ubicación se lo agradezco, y si se os ocurre alguna otra idea pues tb
     
  7. PANCHETE

    PANCHETE Senior +

    Se incorporó:
    24/10/12
    Mensajes:
    648
    Me gusta recibidos:
    195
    Hola. Yo tuve un 944 y me paso lo mismo. La solución cambiar la Centralita electrónica que hay debajo del volante. Vendí el coche pero aun conservo una centralita de repuesto y varias piezas. Están anunciadas en Wallapop por si quieres mirar. Espero que se solucione
     
  8. miatapep

    miatapep Soloporschista

    Se incorporó:
    20/7/09
    Mensajes:
    1.703
    Me gusta recibidos:
    465
    Localización:
    Olot
    Comprueba relé del DME. Y los sensores de velocidad y posición

    Speed and Reference Sensors - Checking, Replacement, and Adjustment (clarks-garage.com)
     
  9. Karman

    Karman Usuario +

    Se incorporó:
    11/8/21
    Mensajes:
    31
    Me gusta recibidos:
    6
    P-Cars:
    Porsche 944
    Puedes poner el enlace??

    Voy a empezar por ahí...
     
  10. Karman

    Karman Usuario +

    Se incorporó:
    11/8/21
    Mensajes:
    31
    Me gusta recibidos:
    6
    P-Cars:
    Porsche 944
    Buenas a todos otra vez, vuelvo a escribir pq sigo con el mismo problema. He cambiado el distribuidor, el rotor y el sensor de temperatura y sigue igual. Me queda por montar los sensores nuevos del cigüeñal, que no me ha dado tiempo a montarlo. Mañana volveré a probar, aunque me da que no va a ser de ahí, ya que al intentar arrancarlo de sube la aguja del consumo hasta arriba y me da que va a ser cosa de alimentación.

    Un saludo y si se os ocurren cosas decírmelo porfa
     
  11. PANCHETE

    PANCHETE Senior +

    Se incorporó:
    24/10/12
    Mensajes:
    648
    Me gusta recibidos:
    195
    Ya te dije lo de la centralita...el DME...no es por nada pero si necesitas una miras la numeración del tuyo y si coincide con la mía te la podría vender, ya que no tengo ya el coche.
     
  12. Vollblut

    Vollblut Gran Experto Porschista

    Se incorporó:
    29/6/06
    Mensajes:
    5.656
    Me gusta recibidos:
    598
    Localización:
    Barcelona
    P-Cars:
    944 S2 Cabriolet 1990, 944 Turbo Cabriolet 1991

    Efectivamente. Revisa la inyección.