Nuestros Espónsors

restauración de porsche 944 cabrio

Tema en 'Clásicos de motor delantero (924, 944, 968 y 928)' comenzado por Jorge_gm, 26/12/16.

  1. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    hola a todos, lo primero quiero dar un saludo y desearos unas felices fiestas.

    ya presente el porsche en su día y como todo llega le ha llegado su turno de restauración.
    lo primero que he hecho a sido quitarle las bujías y lubricar los cilindros ya que como dije dije lleva tiempo parado.

    le he metido corriente y casi todo funciona a pesar de que los ratones han hecho de las suyas..

    ha continuación, le he tirado al contacto para ver si una vez engrasados los cilindros y sin bujías se movía el motor, no mueve, el motor no gira. no se si será tema eléctrico.. pero al coche con el que se alimentaba mediante pinzas algo le pesaba aunque no mucho..

    tocara ir comprobando..

    alguien me da algunos consejos por donde empezar, es un coche para mi desconocido hasta ahora.

    muchas gracias de antemano
     
  2. manuel944grx

    manuel944grx Usuario +

    Se incorporó:
    9/5/16
    Mensajes:
    50
    Me gusta recibidos:
    0
    Localización:
    Granada
    Muchas suerte. Lamentablemente no tengo tanta experiencia para ayudar como te mereces pero seguramente en proximos dias tras el caos navideño, tendras muchos compañeros que te puedan ayudar.
     
  3. Pillo917

    Pillo917 Usuario ++

    Se incorporó:
    14/5/08
    Mensajes:
    188
    Me gusta recibidos:
    0
    Dando por hecho que el motor no está encallado.

    1. ¿Oyes ruido atrás a la derecha (bomba de gasolina cargando)?.
    2. ¿El motor de arranque gira?.

    Tienes que dar más pistas si quieres un diagnóstico más preciso.

    Un saludo y Feliz Año Nuevo.
     
  4. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    lo primero, muchas gracias por responder y feliz año a todos.

    el motor estaba pegado pero ya ha soltado, luego he desmontado el motor de arranque y... parecía sacado del titanic jeje una vez bien limpio y engrasado ha vuelto a la vida automáticamente lo he vuelto a montar en el coche y ya gira con el contacto.

    ahora me encuentro con las bujías quitadas, en la primera vuelta de motor, probando la corriente con el cuarto cilindro en la primera vuelta de motor da chispa pero a las sientes vueltas no hay corriente.

    ahora pido ayuda, por donde debo empezar a mirar

    muchas gracias a todos
     
  5. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    buenas noches

    me he leido el hilo entero del compañero que su porsche no arrancaba y he cogido bastante información.
    a mi porsche para empezar le pasa mas o menos lo mismo..
    como ya dije se encuentra en restauración pero antes de desmontarlo entero preparar chapa y demás me gustaría devolverlo a la vida y como no dar unas vueltas con el.. jeje que la verdad que lo estoy deseando.
    la información del anterior hilo me ha sido muy útil aunque aun no tengo nada resuelto, he punteado el famoso rele pero nada, ni la bomba carga ni me da una buena chispa continua.
    la bomba la tendré que cambiar pero vamos por partes lo primero es tener corriente en el motor.
    no me puedo liar a comprar piezas a lo loco sin confirmar antes.

    hay alguna manera de comprobar los captadores sin tener que ponerlos nuevos???

    el coche lleva tiempo parado y antes de dejarlo parado me decía su anterior propietario que empezó a dar problemas, que arrancaba cuando quería.

    muchas gracias de antemano!!
     
  6. 018

    018 Soloporschista

    Se incorporó:
    15/11/11
    Mensajes:
    3.011
    Me gusta recibidos:
    0
    Localización:
    Girona
    P-Cars:
    951
    Aquí te dejo un enlace donde sale un vídeo para que puedas ver o comprobar los captadores
    http://soloporsche.com/showpost.php?p=1014645&postcount=6
     
  7. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    ole!!!me pongo en ello ya informare.

    muchas gracias
     
  8. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    buenas, vuelvo con el tema.. le cambie uno de los dos captadores que no daba ninguna señal. lo encontré en precio por el catalogo de fae.

    una vez puesto el coche sigue exactamente igual, da chispa a la primera vuelta pero nada mas.

    alguna idea¿?

    saludos y muchas gracias
     
  9. enri

    enri Soloporschista

    Se incorporó:
    4/1/10
    Mensajes:
    3.359
    Me gusta recibidos:
    6
    Si estuvieras más cerca, probaríamos una de las centralitas de S2 que tengo en el almacén.
     
  10. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    centralitas tengo dos, no creo que sea de eso..
    he probado las dos y nada, no se!!! se os ocurre algo¿?

    saludos
     
  11. enri

    enri Soloporschista

    Se incorporó:
    4/1/10
    Mensajes:
    3.359
    Me gusta recibidos:
    6
    No sería la primera vez en la que las dos están averiadas...

    Intenta contactar con alguien de la zona para intercambiar piezas para hacer pruebas, con los dos coches juntos :Thumb:
     
  12. Vollblut

    Vollblut Gran Experto Porschista

    Se incorporó:
    29/6/06
    Mensajes:
    5.097
    Me gusta recibidos:
    0
    Localización:
    Barcelona
    Hola, veo que es un 944 de primera serie.

    Si no llega electricidad al motor, con una unidad tan antigua que ha estado parada mucho tiempo siempre es bueno comprobar las masas. Estos coches tienen varios puntos de masa que pueden coger suciedad, etc. con el tiempo.

    El diagrama eléctrico del manual de taller indica su ubicación para soltarlas, limpiarlas, etc. Por cierto, ¿qué tal está la batería?

    [​IMG]

    Suerte y nos cuentas.
     
  13. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    buenas noches, probar con otro coche seria una buena opción pero no conozco ninguno..

    me sera util el tema de las masas, se las mirare.

    la bateria esta cargada, ademas cada vez que le hago pruebas le conecto las pinzas con otro coche

    gracias por la ayuda, seguiré probando..
     
  14. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    buenas noches, mi porsche sigue igual......

    alguien se le ocurre algo¿?

    saludos y muchas gracias
     
  15. enri

    enri Soloporschista

    Se incorporó:
    4/1/10
    Mensajes:
    3.359
    Me gusta recibidos:
    6
    Has sacado el delco y al darle al arranque gira la pipa del distribuidor?
     
  16. Jorge_gm

    Jorge_gm Nuevo Usuario

    Se incorporó:
    24/5/16
    Mensajes:
    16
    Me gusta recibidos:
    0
    Localización:
    pozoblanco, córdoba
    buenas, si, eso lo hace.

    sigue igual...