Nuestros Espónsors

"Tirones" en 944

Tema en 'Clásicos de motor delantero (924, 944, 968 y 928)' comenzado por FordSierra, 17/9/21.

  1. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Buenas noches!

    Últimamente estoy notando que mi 944, a veces, en carretera, al pisar el acelerador parece que no tiene toda la fuerza habitual e incluso a veces me ha dado algún tirón, leve, pero que se nota en la conducción...

    ¿Bomba de gasolina?, ¿filtro?

    Gracias!!
     
  2. miatapep

    miatapep Soloporschista

    Se incorporó:
    20/7/09
    Mensajes:
    1.703
    Me gusta recibidos:
    465
    Localización:
    Olot
    Como dices, el filtro de gasolina es el primer "sospechoso".

    Revísalo
     
  3. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Suponía..

    Podéis indicarme más o menos como cambiarlo o ver si es el causante del problema?
    Gracias
     
  4. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Perdonad la ignorancia, pero, el filtro de aire no podria ser también el causante de este funcionamiento?
     
  5. gerardito

    gerardito Usuario ++

    Se incorporó:
    7/3/16
    Mensajes:
    116
    Me gusta recibidos:
    255
    Localización:
    Madrid
    P-Cars:
    997TT/964 C2/Panamera S
    A mí me pasaba algo similar y era uno de los cables de bujías
     
  6. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Los cables de bujias me los cambiaron hace no mucho tiempo.......

    He sacado el filtro de aire y está bastante negro......No sé, seguramente sea bueno cambiarlo también (yo llevo cuatro años con él, y no lo he cambiado nunca), ya que estamos y probar......sino, pues a seguir probando
     
  7. porschete

    porschete Usuario +

    Se incorporó:
    14/1/07
    Mensajes:
    36
    Me gusta recibidos:
    8
    Localización:
    Málaga
    ¿Has revisado el rotor?
     
  8. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    buenos dias!!
    El coche ha estado en el mecánico y han visto que no es problema de alimentación, sino es un corte de corriente producido al parecer, por un cable "extraño" que conecta directamente la bobina con la centralita (una chapuza que debe tener el coche).

    El caso es que el tirón una vez solventado el problema del cable sigue apareciendo, pero el tirón es algo más suave y menos continuado en el tiempo que antes.

    ¿Se os ocurre qué puede ser?
     
  9. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Hola!!, no, el rotor no se ha revisado que yo sepa. ¿puedes explicarme un poco más?

    Gracias!!
     
  10. porschete

    porschete Usuario +

    Se incorporó:
    14/1/07
    Mensajes:
    36
    Me gusta recibidos:
    8
    Localización:
    Málaga
    El rotor va aquí dentro:

    upload_2021-11-8_8-28-42.png

    Es una piececita de lo mas tonto pero que es la "mandamás" del funcionamiento eléctrico del motor: es la encargada de transmitir electricidad a las bujías.

    Con el tiempo se ensucia / deteriora y en caso de estar en mal estado puede producir lo que comentas: petardeos, falta de potencia, etc...

    Es muy facil de revisar / cambiar / descartar.
     
    A Vollblut le gusta esto.
  11. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Se lo he comentado al mecánico para que le eche un ojo, por si viniera de ahí el tema de los tirones.

    Muchas gracias
     
  12. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Me ha comentado mi mecánico de confianza que esa pieza fue la primera que revisó y limpió, pero no es la causante del problema.

    Siguen investigando qué puede estar pasando para que haya ese microcorte de corriente......

    Gracias por la ayuda!
     
  13. FordSierra

    FordSierra Usuario ++

    Se incorporó:
    20/2/18
    Mensajes:
    147
    Me gusta recibidos:
    2
    P-Cars:
    Porsche 944 2.5 163cv 1986
    Tras recolocar el cable de la bobina en su sitio, el coche sigue dando el tirón, por lo que sospechan del relé taquimétrico de encendido.
    Llegará la próxima semana. si no es eso, me comentan que será la centralita (dios quiera que no....porque es bastante cara)