Nuestros Espónsors

Porsche cayenne turbo 4.8 2007 No arranca, ayuda

Tema en 'Foro general Porsche' comenzado por Cesar.i, 19/9/23.

  1. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    Hola buenas tardes, es mi primera publicacion en el foro, ojala alguno pueda darme una mano para solucionar mi problema o por lo menos orientarme, como dice el titulo de la publicacion tengo una cayenne turbo 2007 4.8 tiene aprox 130 mil kms, me fui de viaje 3 meses y cuando volvi empezo a fallar el arranque, en los 3 meses mi padre le daba arrranque por mi cada 10 dias.

    Resulta que antes de irme de viaje ya sentia como que le estaba costando arrancar, a veces no arrancaba al primer giro de llave, sino al segundo pero no me llamaba la atencion.
    Cuestion regrese de viaje y empezo a fallar al punto de no arrancar, pensando que era un sintoma de mala bateria, ya que cunado le hacia puente con otra bateria o vehiculo esta le costaba pero arrancaba.

    Por ende decidi cambiar la bateria y comprar una nueva, al instalarla la camioneta seguia con el mismo problema y no arrancaba sin puente, cabe destacar que este modelo no trae otra bateria de arranque en el baul trae subwoofer.

    Acto seguido por leer en este foro y en otro en ingles, llegue al razonamiento de que no arrancaba por el burro, ya que el motor gira pero se corta, entonces desarme el motor y saque el motor de arranque y lo hice a nuevo, luego de colocarlo pensando que esto iba a solucionar el problema al intentar darle arranque volvio a fallar, y no arranca.

    el motor de arranque gira pero se corta, luego descubri si la acelero com si fuera un auto viejo luego de darle varias patadas al acelerador y leugo de intentar varias veces de encenderla llega un momento en que el motor de arranque empieza a girar constantemente hasta arrancar, sin bateria ni puente.
    la camioneta arranca y regula bien, con todos los cilindros, no tiene perdidad de pontencia,
    si la apago vuelve a pasar lo mimso y no arranca hasta despues de muchisimos intentos, los cuales me consumen la bateria tambien.

    Lo ultimo que hice hasta el dia de la fecha fue escanearla y me saltan los siguientes errores :
    -P2200 Circuit ,malfunction bank 1
    -P0344 sensor posicion arbol de levas bloque 1 interrupcion intermitente
    -P2237 control de corriente positiva del sensor de 02 cirucito abierto banco 1 sensor 1

    Al escanarla con mi mecanico me dijo que el problema se debe al P0344, por lo cual decidi intercambiar los sensores para ver si me tiraba el problema en el bloque 2 pero este sigue apareciendo en el bloque 1, no pude borrar los codigos y vovler a escanear con el sensor cambiado porque la aplicacion de mi scanner no me lo permite es un elm327 con app de celu.

    Tengo terror a que sea un problema de cadenas y tenga que cambiar todas las cadenas.

    Alguno le ha pasado algo similar, y pueda ayudarme le estaria muy agradecido.
     
  2. jorgesc

    jorgesc Soloporschista

    Se incorporó:
    1/4/09
    Mensajes:
    2.525
    Me gusta recibidos:
    380
    Localización:
    Torrejon de la Calzada-Madrid
    P-Cars:
    Proximamente 996 4s
    Hola, tienes problema en el sensor de cigueñal, ponlo nuevo, si no, no puedes descartar que sea eso, cambiarlo de sitio no vale, por otro lado tienes fallando una sonda lambda, sustituyela tambien, una vez hayas hecho eso miras otras cosas pero eso esta roto y tienes que cambiarlo si o si.
     
  3. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    Hola jorge gracias por la pronta respuesta, voy a cambiarlo y luego pasare actualizacion! Esperemos que sea eso
     
  4. Javier_bmw

    Javier_bmw Soloporschista

    Se incorporó:
    26/4/09
    Mensajes:
    3.024
    Me gusta recibidos:
    1.148
    Localización:
    Madrid
    P-Cars:
    911 997.2 C4S PDK Cabrio
    Cayenne 958.2 S E-Hybrid
    Ex Cayenne 955 turbo
    El que lleves subwofer no importa, porque la 2ª batería va justamente alojada debajo del subwofer, por lo menos en el 955. En mi turbo creo recordar que había que quitar tres tornillos para sacarlo. Una vez fuera verás una tapa, y debajo debe estar la 2ª bateria. Juraría que era de serie en los turbo.
    Ya nos contarás
     
  5. little bastard

    little bastard Senior

    Se incorporó:
    27/1/10
    Mensajes:
    348
    Me gusta recibidos:
    59
    Localización:
    Levante
    P-Cars:
    Cayenne S, Cayenne Turbo
    Si el sensor del cigüeñal está mal y la lambda también, va a arrancar fatal, si es que lo hace..... por otra parte, arrancar a con pinzas o puente (como lo llamas) tampoco es para nada lo más recomendable...
     
  6. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    si ya desarme el subwoofer pero no habia bateria lamentablemnte :( espero encontrar la solucion con el sensor del cigueñal
     
  7. catalancabreado

    catalancabreado Soloporschista

    Se incorporó:
    2/8/16
    Mensajes:
    1.837
    Me gusta recibidos:
    634
    Para saber si tienes la cadena estirada es fácil, una vez arrancado el coche revisa los grados de desviación de ambas bancadas y sabrás si estás dentro de valores.

    Por otro lado una cadena estirada haría que el coche tuviese el mismo fallo siempre, por lo cual de entrada no parece un fallo mecánico.

    El sensor creo recordar que tiene posición de bancada (creo que no puedes intercambiarlos entre si).

    Por otro lado el fallo te dice bien claro que te falla el sensor de la bancada 1 (te dice interrupción, no señal errónea por lo cual entendemos que se queja de que no lee). También te dice que es intermitente por lo cual si fuese mecánico sería siempre.

    Siguiente paso es conectar un osciloscopio y verificar si el sensor lee correctamente el patrón de la rueda dentada.

    Lo mejor en este caso es llevarlo a un mecánico competente, no parece algo difícil de diagnosticar para un profesional.

    Saludos
     
  8. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    Hola me vuelvo a comunicar, ya compre el sensor de cigueñal me esta llegando el martes/ miercoles de la semana que viene espero que ese sea el problema y lograr prender mi querida camioneta, con respecto a la cadena abri la tapa del aceite para ver como estaba pero no la siento estirada. gracias a todos por comentar y ocuparse, los voy a seguir manteniendo al tanto! buen fin de semana
     
  9. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    Hola que tal como andan todos, les reporto, ya me llego el sensor de cigueñal del banco 1, lo cambie y siguio con el mismo problema, arranca cuando quiere, el motor de arranque gira y se corta hasta que en un momento sigue girando y ahi arranca la camioneta, por lo tanto, decidi revisar y cambiar el relay de arranque pensando que capaz se trataba de una falta de energia en el arrancador, al darle marcha arranco al primer intento, pense que lo habia solucionado estaba feliz, luego la apague y al volver intentar encenderla ya comenzo con las mismas fallas de siempre, me esta rompiendo la cabeza jajaja, puede ser por algun injector que se corte el arranque? porque si estuviera mal el motor de arranque tendria que seguir girando y nunca arrancar, pero aca es como que se corta.
    muchisimas gracias a todos espero encontrar la solucion pronto
     
  10. MIZWA

    MIZWA Soloporschista

    Se incorporó:
    21/2/21
    Mensajes:
    1.259
    Me gusta recibidos:
    746
    P-Cars:
    911 997.2 Turbo PDK
    Cayenne 955 3.2 V6 Tiptronic
    Ex-911 996 Turbo manual
    EX-Cayenne 4.5 S Triptronic
    Marca fallo en el cuadro de instrumentos? Puede que sean bobinas o algo relacionado con el encendido, repasa bomba gasolina y también los fusibles que están en en el compartimento de motor.
     
  11. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    Hola buenas tades, estuve inactivo no pude dedicarle el tiempo necesario a la camioneta, cuestion cuando la dejo parada voy le doy arranque y arranca a la perfeccion, regula bien todo normal, la apago y ya vuelve con la misma falla, gria el motor y se corta, no queda girando como cuando arranca, me doy cuenta en un segundo si va a arrancar o no,ya cambie el sensor de arbol de levas pero sigue igual que siempre, si fuera la bomba de gasolina el burro deberia girar pero no arrancar, aca es como que el burro se corta, nose si estara con un problema electrico el burro que entra en corto, no lo se, revise los relay y los fuisles del burro y estan todos okey. si fuera problema de bobinas o bujias deberia girar pero no arrancar, aca como digo gira pero se corta, gira cuando quiere digamos jajaja. espero que anden todo smuy bien y desde ya les agradezco la ayuda que me brindan
     
  12. hayabuso

    hayabuso Senior +

    Se incorporó:
    9/11/20
    Mensajes:
    892
    Me gusta recibidos:
    234
    P-Cars:
    Mercedes slk
    Pues parece más bien un problema del motor de arranque que se queda pegado y sobre todo pasa en caliente
     
  13. Cesar.i

    Cesar.i Nuevo Usuario

    Se incorporó:
    15/9/23
    Mensajes:
    7
    Me gusta recibidos:
    0
    P-Cars:
    porsche cayenne turbo 2007 4.8 9PA
    si pero lo hice a nuevo, ese es el tema, carbones y solenoide nuevo